<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.gizmodo.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1731896,"pageName":"You Can Stop Putting Spider Silk on Your Wounds","brand":"gizmodo","generator":"WP","author":"Ed Cara","effectiveDate":"2021-10-06 02:00:00","issueDate":"2021-10-06 02:24:16","issueDay":"2021-10-06","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"online","subCategory1":""},"ctype":"article","tags":["animal products","antimicrobial","materials science","polyamides","silk","spider","spider anatomy","spider man","spider silk","spider web","tobey maguire","trine bilde","non-au"],"tagsString":"animal products,antimicrobial,materials science,polyamides,silk,spider,spider anatomy,spider man,spider silk,spider web,tobey maguire,trine bilde,non-au"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P4B8C101F-DE35-4168-93A9-87CB56894B75","sitename":"gizmodo","section":"Gizmodo Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<title>You Can Stop Putting Spider Silk on Your Wounds</title>
<meta name="description" content="Spider silk may not be quite as magical a substance as we’ve been led to believe, new research suggests. Scientists looked closely at the silk of" />
<link rel="canonical" href="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="You Can Stop Putting Spider Silk on Your Wounds" />
<meta property="og:description" content="Spider silk may not be quite as magical a substance as we&rsquo;ve been led to believe, new research suggests. Scientists..." />
<meta property="og:url" content="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" />
<meta property="og:site_name" content="Gizmodo Australia" />
<meta property="article:publisher" content="https://www.facebook.com/GizmodoAustralia/" />
<meta property="article:published_time" content="2021-10-05T15:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-05T15:24:16+00:00" />
<meta property="og:image" content="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1200" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&#038;auto=format&#038;fit=crop&#038;q=65&#038;w=1200" />
<meta name="twitter:creator" content="@EdCara4" />
<meta name="twitter:site" content="@GizmodoAU" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ed Cara" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gizmodo.com.au/#organization","name":"Gizmodo Australia","url":"https://www.gizmodo.com.au/","sameAs":["https://www.facebook.com/GizmodoAustralia/","https://www.instagram.com/gizmodoau/?hl=en","https://www.youtube.com/user/gizmodoAU","https://twitter.com/GizmodoAU"],"logo":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#logo","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/07/07/gizmodo-logo-copy.png","contentUrl":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/07/07/gizmodo-logo-copy.png","width":600,"height":60,"caption":"Gizmodo Australia"},"image":{"@id":"https://www.gizmodo.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.gizmodo.com.au/#website","url":"https://www.gizmodo.com.au/","name":"Gizmodo Australia","description":"The News Of Tomorrow, Today","publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gizmodo.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#primaryimage","inLanguage":"en-AU","url":"https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1200","contentUrl":"https://www.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg","width":1280,"height":720,"caption":"Photos of Argiope bruennichi, aka the wasp spider, taken by the Danish researchers. This spider uses silk to build spiral-shaped webs. (Photo: Trine Bilde/Simon Fruergaard)"},{"@type":"WebPage","@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#webpage","url":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/","name":"You Can Stop Putting Spider Silk on Your Wounds","isPartOf":{"@id":"https://www.gizmodo.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#primaryimage"},"datePublished":"2021-10-05T15:00:00+00:00","dateModified":"2021-10-05T15:24:16+00:00","breadcrumb":{"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gizmodo.com.au/"},{"@type":"ListItem","position":2,"name":"Online","item":"https://www.gizmodo.com.au/online/"},{"@type":"ListItem","position":3,"name":"You Can Stop Putting Spider Silk on Your Wounds"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#article","isPartOf":{"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#webpage"},"author":{"@id":"https://www.gizmodo.com.au/#/schema/person/01c1b73eb383903753faeb0850e5faf2"},"headline":"You Can Stop Putting Spider Silk on Your Wounds","datePublished":"2021-10-05T15:00:00+00:00","dateModified":"2021-10-05T15:24:16+00:00","mainEntityOfPage":{"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#webpage"},"wordCount":805,"publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"image":{"@id":"https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/#primaryimage"},"thumbnailUrl":"https://www.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg","keywords":["animal products","antimicrobial","materials science","polyamides","silk","spider","spider anatomy","spider man","spider silk","spider web","tobey maguire","trine bilde"],"articleSection":["Online"],"inLanguage":"en-AU","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.gizmodo.com.au/#organization"}},{"@type":"Person","@id":"https://www.gizmodo.com.au/#/schema/person/01c1b73eb383903753faeb0850e5faf2","name":"Ed Cara","image":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#personlogo","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2021/03/25/lorvpaxa3nrbo0pawjel.jpg","contentUrl":"https://www.gizmodo.com.au/content/uploads/sites/2/2021/03/25/lorvpaxa3nrbo0pawjel.jpg","caption":"Ed Cara"},"description":"Science writer at Gizmodo and pug aficionado elsewhere","sameAs":["https://twitter.com/EdCara4"],"url":"https://www.gizmodo.com.au/author/edcara-usa/"}]}</script>

<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://imgix.gizmodo.com.au" rel="preconnect"><link rel="amphtml" href="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link rel='dns-prefetch' href='//www.gizmodo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gizmodo Australia &raquo; Feed" href="https://www.gizmodo.com.au/feed/" />

<link rel="preload" href="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" imagesrcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=832 832w" imagesizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" as="image">


<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.gizmodo.com.au/content/mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>

<link rel='stylesheet' id='mediaelement-css' async href='https://www.gizmodo.com.au/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' async href='https://www.gizmodo.com.au/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='single-css-css' async href='https://www.gizmodo.com.au/content/themes/gmg/dist/css/single.min.css?ver=1632279991' type='text/css' media='' />
<script type='text/javascript' src='https://www.gizmodo.com.au/content/plugins/dot-embed/js/dot-embed-config.js?ver=5.8' id='dotembedconfig_js-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/content/plugins/dot-embed/js/dot-embed.min.js?ver=5.8' id='dotembed_js-js'></script>
<script type='text/javascript' id='ad-tech-js-extra'>
/* <![CDATA[ */
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.gizmodo.com.au/content/mu-plugins/ad-tech/dist/js/ad-tech.min.js?ver=1630547562' id='ad-tech-js'></script>
<link rel='shortlink' href='https://www.gizmodo.com.au/?p=1731896' />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-WT4MKNJ' );</script>



<meta name="parsely-title" content="You Can Stop Putting Spider Silk on Your Wounds" />
<meta name="parsely-link" content="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09-150x150.jpg" />
<meta name="parsely-pub-date" content="2021-10-05T15:00:00Z" />
<meta name="parsely-section" content="Online" />
<meta name="parsely-tags" content="animal products,antimicrobial,materials science,polyamides,silk,spider,spider anatomy,spider man,spider silk,spider web,tobey maguire,trine bilde" />
<meta name="parsely-author" content="Ed Cara" />

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" media="print" onload="this.media='all'" />
<noscript>
			<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		</noscript>
<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-270x270.png" />

</head>
<body class="post-template-default single single-post postid-1731896 single-format-image gizmodo">

<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT4MKNJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.gizmodo.com.au/content/themes/gmg/source/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-1217616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217616"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Business Insider</a></li>
<li id="menu-item-1217617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217617"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Kotaku</a></li>
<li id="menu-item-1217618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217618"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Lifehacker</a></li>
<li id="menu-item-1217619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217619"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Openair Cinemas</a></li>
<li id="menu-item-1217620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217620"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Pedestrian.TV</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.gizmodo.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.gizmodo.com.au/content/themes/gizmodo/source/images/logo-gizmodo.svg" alt="Logo">
</a>
<span class="branding-desc">The News Of Tomorrow, Today</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.gizmodo.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-1004161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li id="menu-item-1222918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li id="menu-item-1222919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li id="menu-item-1222920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li id="menu-item-1222921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets & Smart Home</a></li>
<li id="menu-item-1222922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li id="menu-item-1222923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop & Tablet</a></li>
<li id="menu-item-1222924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC & Peripheral</a></li>
<li id="menu-item-1222925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li id="menu-item-1222926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li id="menu-item-1222927" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li id="menu-item-490570" class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home & Gadgets</a></li>
<li id="menu-item-490572" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li id="menu-item-490580" class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li id="menu-item-490578" class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li id="menu-item-490576" class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science & Health</a></li>
<li id="menu-item-490579" class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li id="menu-item-490574" class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li id="menu-item-490577" class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li id="menu-item-490575" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets & Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop & Tablet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC & Peripheral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home & Gadgets</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science & Health</a></li>
<li class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_1" class="content-section" data-content-section-index="1" data-ads-displayed="yes" data-infinite-scroll-section="no">
<div id="content_section_inner_1" class="content-section-inner" data-content-section-index="1">
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/gizmodo21/online', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/online', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'you can stop putting spider silk on your wounds' )
				.setTargeting( 'article-tags', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'sec', 'online' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native', [ 'null' ] )
				.setTargeting( 'aggregate', [ 'animal products', 'antimicrobial', 'materials science', 'polyamides', 'silk', 'spider', 'spider anatomy', 'spider man', 'spider silk', 'spider web', 'tobey maguire', 'trine bilde' ] )
				.setTargeting( 'pageID', [ 'null' ] )
				.setTargeting( 'cat', 'online' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>
<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
</div>
<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
					if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
						var contentSection1 = document.getElementById( 'content_section_1' );
						contentSection1.classList.add( 'has-fireplace-ad' );
					}
				} );
				fireplace1.addEventListener( 'slotDestroyed', function( e ) {
					if ( e.detail ) {
						var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
							contentSection1 = document.getElementById( 'content_section_1' );
						if ( fireplaceElement ) {
							fireplaceElement.parentNode.removeChild( fireplaceElement );
						}
						if ( contentSection1 ) {
							contentSection1.style.background = 'none';
							contentSection1.classList.remove( 'has-fireplace-ad' );
						}
					}
				} );
			</script>
<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
</div>
<main id="main" class="site-main site-main--cntr">
<div class="cntr cntr--flex cntr--top-bottom-pad cntr--mobile-no-pad single-main-content">

<div class="col aside">
<aside id="default_category_sidebar_1" class="widget-area sticky-ctn-bottom">
<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Gizmodo's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-1217629" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-1217629"><a rel="nofollow" href="https://www.gizmodo.com.au/contact/">Contact Gizmodo Australia</a></li>
<li id="menu-item-1217633" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1217633"><a target="_blank" rel="nofollow" href="https://www.facebook.com/GizmodoAustralia/">Facebook</a></li>
<li id="menu-item-1217632" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1217632"><a target="_blank" rel="nofollow" href="https://twitter.com/GizmodoAU">Twitter</a></li>
<li id="menu-item-1217630" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1217630"><a target="_blank" rel="nofollow" href="https://www.instagram.com/gizmodoau/?hl=en">Instagram</a></li>
<li id="menu-item-1217631" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1217631"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/gizmodoAU">Youtube</a></li>
<li id="menu-item-1217634" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1217634"><a target="_blank" rel="nofollow" href="https://www.gizmodo.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/10/snapchat-is-trying-to-make-it-easier-for-gen-z-to-run-for-political-office/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/0a7f549fca28751160ff498c1127a13a-scaled.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/0a7f549fca28751160ff498c1127a13a-scaled.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1731881" alt="Snapchat Is Trying to Make It Easier for Gen Z to Run for Political Office" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Photo: Carl Court / Staff, Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/10/snapchat-is-trying-to-make-it-easier-for-gen-z-to-run-for-political-office/">
<h5 class="title">Snapchat Is Trying to Make It Easier for Gen Z to...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1731895" alt="You Can Stop Putting Spider Silk on Your Wounds" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Photos of Argiope bruennichi, aka the wasp spider, taken by the Danish researchers. This spider uses silk to build spiral-shaped webs. (Photo: Trine Bilde/Simon Fruergaard)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/">
<h5 class="title">You Can Stop Putting Spider Silk on Your Wounds</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/10/hasbros-newest-star-wars-figure-ups-the-mandalorians-arsenal/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/667c30cf618d89edbe4c261a2157fd87.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/667c30cf618d89edbe4c261a2157fd87.png?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1731884" alt="Hasbro’s Newest Star Wars Figure Ups The Mandalorian’s Arsenal" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>Bring the big guns to your Star Wars shelf. Well, big mortars. (Image: Hasbro)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/10/hasbros-newest-star-wars-figure-ups-the-mandalorians-arsenal/">
<h5 class="title">Hasbro’s Newest Star Wars Figure Ups The Mandalorian’s Arsenal</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/10/earth-is-getting-dimmer/">
<div class="entry-thumbnail image has-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/41352997ad27935af62ce7dd856c87cd.gif?ar=16%3A9&fit=max&q=65&w=240&fm=jpg&frame=1" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/41352997ad27935af62ce7dd856c87cd.gif?ar=16%3A9&fit=crop&q=65&w=240&fm=jpg&frame=1 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1731863" alt="Earth Is Getting Dimmer" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
<small>The dimming in real life isn&#039;t this dramatic. We&#039;re just having fun with it here. (Gif: NASA/Gizmodo)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/10/earth-is-getting-dimmer/">
<h5 class="title">Earth Is Getting Dimmer</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/10/bmws-new-factory-robots-can-paint-complex-designs-on-cars-without-any-time-consuming-masking/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/da38e5c000a4d97347aee342d01dde9c.gif?ar=16%3A9&fit=max&q=65&w=240&fm=jpg&frame=1" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/da38e5c000a4d97347aee342d01dde9c.gif?ar=16%3A9&fit=crop&q=65&w=240&fm=jpg&frame=1 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1731860" alt="BMW’s New Factory Robots Can Paint Complex Designs on Cars Without Any Time-Consuming Masking" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/10/bmws-new-factory-robots-can-paint-complex-designs-on-cars-without-any-time-consuming-masking/">
<h5 class="title">BMW’s New Factory Robots Can Paint Complex Designs on Cars Without...</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.gizmodo.com.au/2021/09/wacom-tablet-deals/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-medium">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="320" height="180" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/09/21/one-by-wacom-lead.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=320" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/09/21/one-by-wacom-lead.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=320 320w" sizes="320px" loading="lazy" class="attachment-image attachment-id-1728051" alt="The Best Wacom Tablet Deals on Now, Including $500 off a Cintiq Pro" data-imgix-config-handle="sidebar-medium" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<a href="https://www.gizmodo.com.au/2021/09/wacom-tablet-deals/"><h4 class="title">The Best Wacom Tablet Deals on Now, Including $500 off a Cintiq Pro</h4></a>

</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/09/deals-sony-wh1000xm3-noise-cancelling-headphones/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2019/02/sony-table.jpeg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2019/02/sony-table.jpeg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1148074" alt="Our Favourite Sony Noise-Cancelling Headphones Are Down to $250" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/09/deals-sony-wh1000xm3-noise-cancelling-headphones/">
<h5 class="title">Our Favourite Sony Noise-Cancelling Headphones Are Down to $250</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/09/mini-projector-deal/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/07/20/iStock-1160217023.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/07/20/iStock-1160217023.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1713160" alt="Take the Cinema Experience With You With $400 off This Portable Mini Projector" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/09/mini-projector-deal/">
<h5 class="title">Take the Cinema Experience With You With $400 off This Portable...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/09/bluetooth-record-player/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/07/21/YAMAHA-RECORD-PLAYER.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/07/21/YAMAHA-RECORD-PLAYER.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1713486" alt="Live Your Audiophile Dreams While Saving $300 on This Bluetooth Record Player" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/09/bluetooth-record-player/">
<h5 class="title">Live Your Audiophile Dreams While Saving $300 on This Bluetooth Record...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2021/09/amazon-smart-home-deal/">
<div class="entry-thumbnail image no-caption">
<div class="entry-thumbnail__image sidebar-small">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/08/04/echo-dot-3rd-gen.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/08/04/echo-dot-3rd-gen.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=240 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1716824" alt="Last Chance to Get a $10 Echo Dot With Your Free Amazon Prime Trial" data-imgix-config-handle="sidebar-small" data-imgix-cache-status="cached" data-imgix-image="true" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2021/09/amazon-smart-home-deal/">
<h5 class="title">Last Chance to Get a $10 Echo Dot With Your Free...</h5>
</a>
</div>
</div>
</div>
 <div class="widget ad-tech-widget">
<h2 class="widget-title">Sponsored Articles</h2>
<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_2" data-src="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
</div>
</div>
<div class="widget ad-tech-widget">
<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
</div>
</div>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-1731896" class="post-1731896 post type-post status-publish format-image has-post-thumbnail hentry category-online tag-animal-products tag-antimicrobial tag-materials-science tag-polyamides tag-silk tag-spider tag-spider-anatomy tag-spider-man-5 tag-spider-silk tag-spider-web tag-tobey-maguire tag-trine-bilde post_format-post-format-image" data-article-id="1731896" data-article-title="You Can Stop Putting Spider Silk on Your Wounds" data-article-published-date="2021-10-06" data-article-permalink="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/">
<div class="entry-title">
<h1>You Can Stop Putting Spider Silk on Your Wounds</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=You Can Stop Putting Spider Silk on Your Wounds&url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="author-avatar"><img class="avatar-img mr-10" src="https://www.gizmodo.com.au/content/uploads/sites/2/2021/03/25/lorvpaxa3nrbo0pawjel.jpg" alt="Ed Cara" loading="lazy" /></div> <div class="meta-data-content">
<h3 class="author-title"><a href="https://www.gizmodo.com.au/author/edcara-usa/">Ed Cara</a></h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 25 mins ago: </span>
<span class="date-time">October 6, 2021 at 2:00 am</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><span data-url="https://www.gizmodo.com.au/tag/animal-products/" class="tag tag--first">animal products</span><span class="chevron-down"><img src="https://www.gizmodo.com.au/content/themes/gmg/source/images/chevron-down.svg"></span><div class="post_tags"><span data-url="https://www.gizmodo.com.au/tag/antimicrobial/" class="tag tag--onlist">antimicrobial</span><a href="https://www.gizmodo.com.au/tag/materials-science/" class="tag tag--onlist">materials science</a><span data-url="https://www.gizmodo.com.au/tag/polyamides/" class="tag tag--onlist">polyamides</span><a href="https://www.gizmodo.com.au/tag/silk/" class="tag tag--onlist">silk</a><a href="https://www.gizmodo.com.au/tag/spider/" class="tag tag--onlist">spider</a><span data-url="https://www.gizmodo.com.au/tag/spider-anatomy/" class="tag tag--onlist">spider anatomy</span><a href="https://www.gizmodo.com.au/tag/spider-man-5/" class="tag tag--onlist">spider man</a><a href="https://www.gizmodo.com.au/tag/spider-silk/" class="tag tag--onlist">spider silk</a><a href="https://www.gizmodo.com.au/tag/spider-web/" class="tag tag--onlist">spider web</a><a href="https://www.gizmodo.com.au/tag/tobey-maguire/" class="tag tag--onlist">tobey maguire</a><span data-url="https://www.gizmodo.com.au/tag/trine-bilde/" class="tag tag--onlist">trine bilde</span></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail featured-image has-caption">
<div class="entry-thumbnail__featured-image single-main">
<div class="entry-thumbnail__image-placeholder-ctn">
<span class="entry-thumbnail__image-placeholder"></span>
</div>
<div class="entry-thumbnail__featured-image-ctn">
<figure>
<img width="720" height="405" src="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" srcset="https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=480 480w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=560 560w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=640 640w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=720 720w, https://imgix.gizmodo.com.au/content/uploads/sites/2/2021/10/06/ee83eaf3f5df36e2e044b7f3b7c9dd09.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=832 832w" sizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" loading="lazy" class="attachment-image attachment-id-1731895" alt="You Can Stop Putting Spider Silk on Your Wounds" data-imgix-config-handle="single-main" data-imgix-cache-status="cached" data-imgix-image="true" /> <figcaption>Photos of Argiope bruennichi, aka the wasp spider, taken by the Danish researchers. This spider uses silk to build spiral-shaped webs. (Photo: Trine Bilde/Simon Fruergaard)</figcaption>
</figure>
</div>
</div>
</div>
<div class="entry-content">
<p>Spider silk may not be quite as magical a substance as we’ve been led to believe, new research suggests. Scientists looked closely at the silk of several different spiders but were unable to find any with antimicrobial properties. The researchers say their findings should throw into question past claims of finding bacteria-fighting spider silk and that antibiotic silk should be considered nothing more than a myth.</p><div id="brightcove-video-container-1797058266" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-1797058266" data-account="6103636748001" data-player="Q0b9g16P" data-embed="default" controls="" data-playlist-id="1656927920896040094" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div>
<p></p>
<p>Spider silk has long fascinated scientists and the public alike. The sticky substance, a protein-based fibre, is made by all known spiders, though its uses vary widely from species to species. There’s of course the classic web, but some spiders also rely on silk as a net to catch their prey. Some species use it in their mating rituals, while smaller ones float through the air on their strands. Others will just eat the silk that goes unused, as a sort of recycling. Given its versatility, it’s no surprise that humans in the past and present have tried to replicate the <a href="https://www.theguardian.com/science/the-h-word/2016/oct/03/cobweb-silk-science-technology-spider-thread">advantages</a> of spider silk for ourselves.</p>
<div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
</div>
<p>One <a href="https://bmcresnotes.biomedcentral.com/articles/10.1186/1756-0500-5-326">supposed attribute</a> of silk is its antimicrobial activity, which piqued the interest of researchers at Aarhus University in Denmark. Social spiders live in close-knit communities with little genetic diversity — conditions that make them ripe for fast-spreading outbreaks of infectious disease. But if silk acts as an antibiotic barrier of sorts, they theorised, that might help explain why these spiders survive as well as they do. More hopefully, it could mean there are unique compounds that scientists could someday adapt from silk into antibiotics for human use, something we’ve long done with other natural sources.</p>
<p>The researchers kept coming up short, though. No matter the species or the germ that they used it against, the silk just didn’t seem to be antibacterial in the slightest. And once it was clear where things were heading, they started digging deeper.</p>
<div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile mobile-only ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
</div>
<p>“We were unable to detect the antimicrobial activity of social spider silk, and this made us curious about why other studies were able to detect antimicrobial activity in spider silk. We then started scrutinizing the papers reporting antimicrobial activity in every detail, and became aware of methodological shortcomings,” senior study author Trine Bilde, an evolutionary biologist at Aarhus, told Gizmodo in an email.</p>
<p>For one, there just hasn’t been much research on the subject in the first place, with many claims amounting to little more than anecdotal evidence. And among the few papers that have found some effect, the team spotted some possible fatal flaws. Some studies, for instance, seemingly didn’t try to account for the bacterial contamination of samples, which could have affected the growth of the other bacteria scientists were actually studying. Many also didn’t appear to try controlling for the effects of the solvents used to extract the spider silk, some of which are known to have their own antibacterial properties, like ethyl acetate.</p>
<div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<p> <script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
</div>
<p>A crucial part of scientific research is replication. And when Bilde and her team ran experiments with seven different types of spider silk found to have antimicrobial activity in the past, they found no activity at all this time. The results of their paper — titled “The Myth of Antibiotic Spider Silk” — were <a href="http://click.agilitypr.delivery/ls/click?upn=F12QfuLi-2FSVS2jBtj8pNlODJ-2BM-2F57r7AdxxzGUcjk1LIKuxQH-2BFfo4mwMb1gXLmillqXJZSFSJp0DZVJDBkH0Q-3D-3DF6wn_BVgDs6pHqY9fBaynG3mr0aDGd-2B1sORhOg3l0fztbe1VDnXo4ojDjtM7tTQJbp7mXogiQ92oGEnScqdGXw5-2Bddb1Iz4bxo8bMsjXX2OxshKNOqiCc77DhwZIWsZaKZjJpqdVUF5K4I1D712BSqrqYP7ToZzHpcBuhSxb5qHI8V5vxqJ93BY9S1i49vO8DGagHEMcriP0fqrBPx06fmZC6Rl6c8nTp7Q5c6Sr1FXsFMxdytuvYD1iIm5Z92wgACL-2Byo0EjpTuP5aMPGvQVZSBZaCY2IgKRfTdPhmabZ4b2tjvFLBXhI6InVU3dV0CVQdmmr-2F8NIpMOH-2FGJtXeIenAGFaRzhhLM3kpxfjUVBCIwHMr9XEqUEoRwOvTFEaVBbp5H2RXOl12Ryjik9Fqz9E1RJBIqOLYZi-2F2ECCnIBdpa7fc-3D">published</a> Tuesday in iScience.</p>
<p>Despite that title, Bilde doesn’t close the door entirely on this area of research. It’s possible that someday other scientists really will come across antimicrobial silk from a specific spider or debunk this debunking. But for now, she said, scepticism should be the default, and future studies should be designed to avoid the mistakes documented by her team. “We can still test the idea in new species and with new test microbes, but with a more cautious starting point,” she said.</p>
<p>It’s also possible that silk isn’t completely useless against microbes. Because silk is commonly used to protect spider eggs, an easy prey for some bacteria and fungi, Bilde noted, it may have yet properties that act as a physical barrier against worrying germs. Some research has <a href="https://www.sciencenews.org/article/spider-webs-dont-rot-easily-scientists-may-have-figured-out-why">suggested</a> that this could explain why silk stays rot-free for so long. Other scientists have created <a href="https://microbiologysociety.org/blog/antibiotic-spider-silk-that-can-heal-wounds.html">synthetic silk</a> that can be infused with existing antibiotics, in hopes of one day developing improved wound dressings.</p>
<p>As for any Tobey Maguire as Spider-Man fans out there, don’t worry: The list of things spider silk can do is still very lengthy.</p>
<p>“Spider silk has extraordinary properties,” Bilde said. “There are lots of other functions that are still unknown and worth studying, such as the strength and elasticity of silk, properties that would be useful for developing more applied applications.”</p>
</div>
<div class="posts-list">
<h2 class="posts-list__heading">More From Gizmodo Australia</h2>
<div class="posts-list__cntr">
<ul>
<li class="">
<h5 class="title">
<a href="https://www.gizmodo.com.au/2020/12/space-station-spiders-found-a-hack-to-build-webs-without-gravity/">
Space Station Spiders Found a Hack to Build Webs Without Gravity </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.gizmodo.com.au/2019/02/rare-spider-fossil-preserves-100-million-year-old-glowing-eyes/">
Rare Spider Fossil Preserves 100-Million-Year-Old Glowing Eyes </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.gizmodo.com.au/2018/11/infected-zombie-spiders-forced-to-build-incubation-chambers-for-their-parasitic-overlords/">
Infected ‘Zombie Spiders’ Forced To Build Incubation Chambers For Their Parasitic Overlords </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.gizmodo.com.au/2016/12/good-news-ghost-spiders-can-fly/">
Good News, Ghost Spiders Can Fly </a>
</h5>
</li>
</ul>
</div>
</div>
<div class="entry-author">
<h2>About the Author</h2>
<div class="author-header">
<div class="author-avatar"><img class="avatar-img mr-10" src="https://www.gizmodo.com.au/content/uploads/sites/2/2021/03/25/lorvpaxa3nrbo0pawjel.jpg" alt="Ed Cara" loading="lazy" /></div> <div class="author-description">
<div class="author-top-info">
<h3 class="author-title"><a href="https://www.gizmodo.com.au/author/edcara-usa/">Ed Cara</a></h3>
<ul class="list-author-links">
<li>
<a href="https://www.gizmodo.com.au/author/edcara-usa/">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg> <span>Posts</span>
</a>
</li>
<li>
<a href="https://twitter.com/EdCara4" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> <span>Twitter</span>
</a>
</li>
<li>
<a class="author-mail" href="/cdn-cgi/l/email-protection#ea8f8ec4898b988bc79f998baa8d839087858e85c4898587" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M339.392 258.624L512 367.744V144.896zM0 144.896v222.848l172.608-109.12zM480 80H32C16.032 80 3.36 91.904.96 107.232L256 275.264l255.04-168.032C508.64 91.904 495.968 80 480 80zM310.08 277.952l-45.28 29.824a15.983 15.983 0 01-8.8 2.624c-3.072 0-6.112-.864-8.8-2.624l-45.28-29.856L1.024 404.992C3.488 420.192 16.096 432 32 432h448c15.904 0 28.512-11.808 30.976-27.008L310.08 277.952z" /></svg> <span>Email</span>
</a>
</li>
</ul>
</div>
<p class="author-bio">
Science writer at Gizmodo and pug aficionado elsewhere </p>
</div>
</div>
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=You Can Stop Putting Spider Silk on Your Wounds&url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner mobile-only ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
</div>
</div>
<div class="container content-section-banner">
<div class="cntr cntr--flex outbrain-placement">
<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_3" data-src="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" data-section-index="1"></div>
<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div> </div>
</div>
<script>
				window.adTech.cmd.push( function() {
					let sectionIndexLoaded = 1;
					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				} );
			</script>
<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
</div>
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2021 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-490565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490565"><a href="https://www.gizmodo.com.au/about/">About</a></li>
<li id="menu-item-1217708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217708"><a href="https://www.gizmodo.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-490566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490566"><a href="https://www.gizmodo.com.au/contact/">Contact</a></li>
<li id="menu-item-1217709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1217709"><a href="https://www.gizmodo.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1217710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217710"><a href="https://www.gizmodo.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.gizmodo.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.gizmodo.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First Name</label>
<input type="text" id="first_name" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last Name</label>
<input type="text" id="last_name" name="last_name" class="input" />
</p>
<p class="register-displayname">
<label for="display_name">Display Name</label>
<input type="text" id="display_name" name="display_name" class="input" required="required" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email Adress</label>
<input type="email" id="user_email" name="user_email" class="input" required="required" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" id="password" name="password" class="input" required="required" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat Password</label>
<input type="password" id="repeat_password" name="repeat_password" class="input" required="required" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="7c144e4aad" /><input type="hidden" name="_wp_http_referer" value="/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.gizmodo.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="60c5577534" /><input type="hidden" name="_wp_http_referer" value="/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/" /><input type="hidden" id="nonce" name="nonce" value="60c5577534"><input type="hidden" name="_wp_http_referer" value="/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/"> </p>
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Gizmodo delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2021/10/you-can-stop-putting-spider-silk-on-your-wounds/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 
<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.8' id='jquery-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1621384862.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='single-js-js-extra'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.gizmodo.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","maxNumPages":"20","category":"88","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gizmodo.com.au/content/themes/gmg/dist/js/single.min.js?ver=1632277085' id='single-js-js'></script>
</body>
</html>