<!doctype html>
<html lang="en-AU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

			<script type="text/javascript">
		var ajaxurl = 'https://www.gizmodo.com.au/wp-admin/admin-ajax.php';
		</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1844790,"pageName":"Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine","brand":"gizmodo","generator":"WP","author":"Mack DeGeurin","effectiveDate":"2022-12-21 04:05:00","issueDate":"2022-12-21 04:19:14","issueDay":"2022-12-21","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"computing","subCategory1":""},"ctype":"article","tags":["3dpublishing","amazon","competitionlaw","e book","e commerce","europeanunioncompetitionlaw","margrethevestager","meta","microsoft","onlinemusicstores","publishing","retailers","retailing","unitedstatesantitrustlaw","non-au"],"tagsString":"3dpublishing,amazon,competitionlaw,e book,e commerce,europeanunioncompetitionlaw,margrethevestager,meta,microsoft,onlinemusicstores,publishing,retailers,retailing,unitedstatesantitrustlaw,non-au"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P4B8C101F-DE35-4168-93A9-87CB56894B75","sitename":"gizmodo","section":"Gizmodo Sites - other","sfcode":"dcr","nol_sdkDebug":""},"usercountry":"US"};
	var primaryCategory = 'computing';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine</title>
	<meta name="description" content="After years of squirming, Amazon agreed to implement a raft of major business practice concessions to the European Commission to avoid paying a" />
	<link rel="canonical" href="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine" />
	<meta property="og:description" content="After years of squirming, Amazon agreed to implement a raft of major business practice concessions to the European Commission to..." />
	<meta property="og:url" content="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" />
	<meta property="og:site_name" content="Gizmodo Australia" />
	<meta property="article:publisher" content="https://www.facebook.com/GizmodoAustralia/" />
	<meta property="article:published_time" content="2022-12-20T17:05:00+00:00" />
	<meta property="article:modified_time" content="2022-12-20T17:19:14+00:00" />
	<meta property="og:image" content="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=1280,720" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=1280,720" />
	<meta name="twitter:creator" content="@GizmodoAU" />
	<meta name="twitter:site" content="@GizmodoAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mack DeGeurin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://imgix.gizmodo.com.au" rel="preconnect"><link rel="amphtml" href="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gizmodo Australia &raquo; Feed" href="https://www.gizmodo.com.au/feed/" />
<!-- Image Preloaded Tags -->
<link rel="preload" href="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=1280,720" imagesrcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=480,270 480w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=560,315 560w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=640,360 640w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=720,405 720w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=832,468 832w" imagesizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" as="image">
<!-- / Image Preloaded Tags -->
<!-- Ad Tech - Head -->
<script type="text/javascript">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</script>
<script type="text/javascript">
	window.scrollInViewport = {
		direction: 'down',
		sections: {
			loaded: 1,
			current: 1,
			sectionsInViewport: [ 1 ],
			count() {
				return window.scrollInViewport.sections.sectionsInViewport.length;
			},
		},
		setup() {
			var scrollPos = 0;
			window.addEventListener( 'scroll', function() {
				var top = ( document.body.getBoundingClientRect() ).top;
				window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
				scrollPos = top;
			} );
		},
	};
	window.scrollInViewport.setup();
</script>
<script type="text/javascript">
	window.googletag = window.googletag || { cmd: [] };
</script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>
<link rel="preload" href="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js" as="script" />
<link rel="preconnect" href="https://mb.moatads.com" />
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
		<style>
			
			@keyframes pulseadplaceholder {
				0% {
					opacity: .8;
				}
				50% {
					opacity: .6;
				}
				to {
					opacity: .8;
				}
			}

			.ad-slot-googletag.ad-slot-destroyed:empty,
			.ad-slot-googletag.ad-slot-defined:empty {
				-webkit-animation: pulseadplaceholder 0.8s steps(8) infinite;
				animation: pulseadplaceholder 0.8s steps(8) infinite;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before,
			.ad-slot-defined.ad-slot-googletag:before,
			.ad-slot-received.ad-slot-googletag:before {
				position: absolute;
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
				-ms-transform: translate(-50%, -50%);
				content: "ADVERTISEMENT";
				width: 100%;
				height: 100%;
				font-size: 10px;
				line-height: 50px;
				font-family: "Roboto Condensed", sans-serif;
				overflow: hidden;
				display: flex;
				flex-direction: column;
				justify-content: flex-start;
				align-items: center;
				background-color: #F5F5F5;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:before {
				border: none !important;
				font-size: 0 !important;
				margin: 0 !important;
				padding: 0 !important;
				height: 0 !important;
				width: 0 !important;
				min-width: 0 !important;
				max-width: 0 !important;
				position: absolute !important;
				top: unset !important;
				right: unset !important;
				bottom: unset !important;
				left: unset !important;
				z-index: 0 !important;
				overflow: hidden !important;
				content: "" !important;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:after,
			.ad-slot-defined.ad-slot-googletag:after,
			.ad-slot-received.ad-slot-googletag:after {
				position: absolute;
				top: 0;
				left: 0;
				content: " ";
				background-image: url( https://www.gizmodo.com.au/wp-content/client-mu-plugins/ad-tech/template/images/image-icon.svg );
				background-repeat: no-repeat;
				background-size: 30px 30px;
				background-position: center;
				height: 100%;
				width: 100%;
				z-index: inherit;
			}

			.ad-slot-rendered-empty.ad-slot-googletag:after {
				height: 0;
				width: 0;
				content: "";
				background-size: 0;
			}

			
			.ad-slot-destroyed.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-defined.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top),
			.ad-slot-received.ad-slot-googletag:before:not(.ad-slot-received):not(.ad-slot-defined):not(.ad-slot-destroyed):not(.ad-slot-banner-top) {
				background-color: transparent;
			}
			.has-fireplace-ad .ad-slot-googletag:before {
				background-color: transparent;
			}
		</style>
		<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.googletag.pubads().enableSingleRequest();
			window.googletag.pubads().enableLazyLoad( {
				fetchMarginPercent: 200,
				renderMarginPercent: 100,
				mobileScaling: 2.0,
			} );
		} );
	} );
</script>
<!-- / Ad Tech - Head -->
<link rel='stylesheet' id='all-css-0' href='https://www.gizmodo.com.au/_static/??-eJydjsEKAjEMRH/IbthFdD2I31LbWCNpWjZdpX9vRUQXxIOnMMy8ycAtGxLHs0eFi0JETxYZI0pZiMy24mQYg3W1iySdU13BL7x5n3oBuSTlkck8BxIFtFpNsUdGk04vV+GK4tME5FJMSUBLZfynx6piO40CdROifC0p5zZUIcQAnrQ84yTh/fMQ9/1m26+HcRh3d2wFdgA=' type='text/css' media='all' />
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #000000;}div#ez-toc-container ul.ez-toc-list a:hover {color: #1278a0;}div#ez-toc-container ul.ez-toc-list a:visited {color: #000000;}
</style>
<script id='ad-tech-js-extra'>
var adTechConfig = {"skipPrerequisitesOnLoad":"","services":{"googletag":true,"taboola":false,"moat":true,"grapeshot":true},"googletagServices":{"enable_lazy_load":true,"enable_lazy_load_params":{"fetchMarginPercent":200,"renderMarginPercent":100,"mobileScaling":2},"enable_single_request":true,"allow_section_ads_single_display":[1],"collapse_empty_divs":false,"disable_initial_load":false,"enable_video_ads":false,"targeting":[]},"environment":"production","bonzaiViewportMinWidth":"1350","moatTimeout":"1000"};
</script>
<script type="text/javascript" src="https://www.gizmodo.com.au/_static/??-eJyNzMEOgjAMgOEXcjQQg1yMz4JbgeLWkq3D+PaCwYR4MJyapv9XeE7GCiuywuRzT5zAiRoMd3Qw7pY166gvxnSCw6gIxL/CelqGCdl8beuMoh3AUdKVb/seE1ufHabP9zWbkZ1EiNgjY2xVoomZlQIeYctpEv/qyPu/+SDySFtxC9eyvpTnqqmaenwDIUhyiQ==" ></script><script src='https://www.gizmodo.com.au/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.gizmodo.com.au/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=800809b63585867d3da6f4aea1981a5c' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.gizmodo.com.au/wp-content/languages/","locale":"en_AU","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<link rel='shortlink' href='https://www.gizmodo.com.au/?p=1844790' />
			<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>
			<!-- Google Tag Manager -->
<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-WT4MKNJ' );</script>
<!-- End Google Tag Manager -->
<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- BEGIN Parse.ly 3.0.4 -->
<meta name="parsely-title" content="Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine" />
<meta name="parsely-link" content="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-12-20T17:05:00Z" />
<meta name="parsely-section" content="Computing" />
<meta name="parsely-tags" content="3dpublishing,amazon,competitionlaw,e book,e commerce,europeanunioncompetitionlaw,margrethevestager,meta,microsoft,onlinemusicstores,publishing,retailers,retailing,unitedstatesantitrustlaw" />
<meta name="parsely-author" content="Mack DeGeurin" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
			<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" media="print" onload="this.media='all'" />
		<noscript>
			<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;700&family=Roboto+Condensed:wght@400;700&display=swap" />
		</noscript>
		<script type="text/javascript">
	/* <![CDATA[ */
	(function() {
		window.dm = window.dm ||{ AjaxData:[]};
		window.dm.AjaxEvent = function(et, d, ssid, ad){
			dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
			if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
		};
		var d = document,
			h = d.getElementsByTagName('head')[0],
			s = d.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://au-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=other'; h.appendChild(s);
	} ());
	/* ]]> */
</script>
<link rel="icon" href="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1844790 single-format-image gizmodo jps-theme-gizmodo">
	<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT4MKNJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page" class="site-container">

		<!-- Main site header -->
		<header class="site-header">
			
<div class="gmg-network-navigation">
	<div class="cntr">
		<a href="#" class="network-menu-link">
			<img src="https://www.gizmodo.com.au/wp-content/themes/gmg/source/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
			<span class="arrow-down"></span>
		</a>
		<nav id="site-navigation" class="network-navigation js-network-menu">
			<!-- /fragment output (key=gmg-header-network-menu, ttl=1800s) --><ul class="gmg-network-navigation__container"><li id="menu-item-1217616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217616"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Business Insider</a></li>
<li id="menu-item-1217617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217617"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Kotaku</a></li>
<li id="menu-item-1217618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217618"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Lifehacker</a></li>
<li id="menu-item-1217619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217619"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Openair Cinemas</a></li>
<li id="menu-item-1217620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217620"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/?utm_source=gizmodo.com.au&#038;utm_medium=referral&#038;utm_campaign=network_header_menu">Pedestrian.TV</a></li>
</ul><!-- fragment output (key=gmg-header-network-menu) -->		</nav>
	</div>
</div>


			
<div class="main-header">
	<div class="cntr cntr--flex cntr--align-center">
		<button class="hamburger-link">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="site-branding col col--no-pad-left">
			
<a href="https://www.gizmodo.com.au/" rel="home" class="custom-logo">
	<img class="logo" src="https://www.gizmodo.com.au/wp-content/themes/gizmodo/source/images/logo-gizmodo.svg" alt="Logo">
</a>
<span class="branding-desc">The News Of Tomorrow, Today</span>
		</div>
		<div class="col col--auto col--no-pad-right action-block">
			<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
			<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
				<span class="sub-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg>				</span>
				<span class="sub-text">Subscribe</span>
			</a>
							<a href="#" class="avatar-login" data-modal="#login-modal">
					<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg>				</a>
					</div>
	</div>
</div>

<div class="search search--wrapper">
	<div class="cntr cntr--flex h-100">
		<div class="col search__inner">
			<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
			
<form role="search" method="get" class="search-form" action="https://www.gizmodo.com.au/">
	<input type="search" 
		class="search-field" 
		placeholder="Search for..." 
		value="" name="s" />
	<input type="hidden" name="post_type[]" value="post" />
	<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
		</div>
	</div>
</div>
			
<div class="gmg-regular-navigation--mobile">
	<div class="cntr">
		<button class="close-menu-link">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="close-span">Close</span>
		</button>
		<nav id="site-navigation" class="regular-navigation">
			<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-1004161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-1222918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
	<li id="menu-item-1222919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
	<li id="menu-item-1222920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
	<li id="menu-item-1222921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets & Smart Home</a></li>
	<li id="menu-item-1222922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
	<li id="menu-item-1222923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop & Tablet</a></li>
	<li id="menu-item-1222924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC & Peripheral</a></li>
	<li id="menu-item-1222925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
	<li id="menu-item-1222926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
	<li id="menu-item-1222927" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li id="menu-item-490570" class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home & Gadgets</a></li>
<li id="menu-item-490572" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li id="menu-item-490580" class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li id="menu-item-490578" class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li id="menu-item-490576" class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science & Health</a></li>
<li id="menu-item-490579" class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li id="menu-item-490574" class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li id="menu-item-490577" class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li id="menu-item-490575" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul>		</nav>
	</div>
</div>
<div class="gmg-regular-navigation">
	<div class="cntr">
		<nav id="site-navigation" class="regular-navigation">
			<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets & Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop & Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC & Peripheral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
	<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home & Gadgets</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science & Health</a></li>
<li class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul>		</nav>
	</div>
</div>

		</header>

	<div id="infinite_scroll_content">
		
<div id="content_section_1"
	class="content-section"
	data-content-section-index="1"
	data-ads-displayed="yes"
	data-infinite-scroll-section="no">

	<div id="content_section_inner_1"
		class="content-section-inner"
		data-content-section-index="1">
		<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[[728,90],[970,250]] )
				.addSize( [768,300],[728,90] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [[728,90],[970,250]], 'ad-slot_1_top_banner' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'top' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_top_banner', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_top_banner', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_top_banner', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[1,1] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineOutOfPageSlot( '/1027487/gizmodo21/computing', 'ad-slot_1_fireplace' )
				.setTargeting( 'location', 'fireplace' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_fireplace', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_fireplace', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [160,600], 'ad-slot_1_left_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'left' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_left_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_left_skyscraper', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1400,300],[160,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [160,600], 'ad-slot_1_right_skyscraper' )
				.setTargeting( 'location', 'skyscraper' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', 'right' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_right_skyscraper', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_right_skyscraper', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [300,250], 'ad-slot_1_1_mrec-sidebar' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-sidebar', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-sidebar', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[] )
				.addSize( [768,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [300,250], 'ad-slot_1_2_mrec-sidebar-mid' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-sidebar-mid', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [1024,300],[300,600] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [300,600], 'ad-slot_1_2_hpu-sidebar-wide' )
				.setTargeting( 'location', 'hpu' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_hpu-sidebar-wide', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [300,250], 'ad-slot_1_1_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[[300,600],[300,250]] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [[300,600],[300,250]], 'ad-slot_1_1_hpu-mrec-mobile' )
				.setTargeting( 'location', 'hpu-mrec-mobile' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', adSlot, 1 );

							window.adTech.bonzaiAddEvents( 'ad-slot_1_1_hpu-mrec-mobile', 'destroy' );
			} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_hpu-mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[300,250] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [300,250], 'ad-slot_1_2_mrec-mobile' )
				.setTargeting( 'location', 'mrec' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '2' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_2_mrec-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_2_mrec-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {

		var defineSlot = function() {
			window.googletag.cmd.push( function() {
				var mapping = window.googletag.sizeMapping()
				.addSize( [768,300],[] )
				.addSize( [250,300],[320,50] )
				.addSize( [0,0],[] )
				.build();

			var adSlot = window.googletag.defineSlot( '/1027487/gizmodo21/computing', [320,50], 'ad-slot_1_1_banner-mobile' )
				.setTargeting( 'location', 'banner' )
				.setTargeting( 'site', 'gizmodo' )
				.setTargeting( 'pagetype', 'article' )
				.setTargeting( 'ctype', 'article' )
				.setTargeting( 'load', '1' )
				.setTargeting( 'pos', '1' )
				.setTargeting( 'environment', 'production' )
				.setTargeting( 'article', 'amazon agrees to major competition concessions to avoid billion dollar eu fine' )
				.setTargeting( 'article-tags',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'sec', 'computing' )
				.setTargeting( 'sub-sec', '' )
				.setTargeting( 'native',[ 'null' ] )
				.setTargeting( 'aggregate',[ '3dpublishing', 'amazon', 'competitionlaw', 'e book', 'e commerce', 'europeanunioncompetitionlaw', 'margrethevestager', 'meta', 'microsoft', 'onlinemusicstores', 'publishing', 'retailers', 'retailing', 'unitedstatesantitrustlaw' ] )
				.setTargeting( 'pageID',[ 'null' ] )
				.setTargeting( 'cat', 'computing' )
				.setTargeting( 'cat1', '' )
				.setTargeting( 'gs_cat', window.adTech.grapeshotGetTargeting() )
				.defineSizeMapping( mapping )
				.addService( window.googletag.pubads() );

				window.adTech.addNewAdSlot( 'googletag', 'ad-slot_1_1_banner-mobile', adSlot, 1 );

							} );
		};

					defineSlot();
		
		window.adTech.addNewAdSlotDefineFunc( 'googletag', 'ad-slot_1_1_banner-mobile', defineSlot, 1 );
	} );
</script>

<script type="text/javascript">
	window.adTech.cmd.push( function() {
		window.googletag.cmd.push( function() {
			window.adTech.moatSetTargetingForAllSlots();
			window.googletag.enableServices();
		} );
	} );
</script>
<div id="ad-slot_1_top_wrapper_banner" class="ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner ad-slot-wrapper-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_top_banner" class="ad-slot ad-slot-banner tablet-up ad-slot-googletag ad-slot-defined ad-slot-banner-top ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_top_banner' ] );
			} );
		</script>
	</div>
<div id="ad-slot_1_wrapper_fireplace" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-fireplace" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_fireplace" class="ad-slot ad-slot-fireplace ad-slot-googletag ad-slot-defined" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_fireplace' ] );
			} );
		</script>
	</div>
			<script>
				var fireplace1 = document.getElementById( 'ad-slot_1_fireplace' );
				if ( fireplace1 ) {
					fireplace1.addEventListener( 'slotRenderEnded', function( e ) {
						if ( e.detail && e.detail.adEvent && ! e.detail.adEvent.isEmpty ) {
							var contentSection1 = document.getElementById( 'content_section_1' );
							contentSection1.classList.add( 'has-fireplace-ad' );
						}
					} );
					fireplace1.addEventListener( 'slotDestroyed', function( e ) {
						if ( e.detail ) {
							var fireplaceElement = document.getElementById( 'fireplace-click-' + 1 ),
								contentSection1 = document.getElementById( 'content_section_1' );
							if ( fireplaceElement ) {
								fireplaceElement.parentNode.removeChild( fireplaceElement );
							}
							if ( contentSection1 ) {
								contentSection1.style.background = 'none';
								contentSection1.classList.remove( 'has-fireplace-ad' );
							}
						}
					} );
				}
			</script>
			<div id="ad-slot_1_left_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_left_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-left" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_left_skyscraper' ] );
			} );
		</script>
	</div>
<div id="ad-slot_1_right_wrapper_skyscraper" class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_right_skyscraper" class="ad-slot ad-slot-skyscraper sticky-item sticky-top large-only ad-slot-googletag ad-slot-defined ad-slot-skyscraper-right" data-sticky-position="top" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_right_skyscraper' ] );
			} );
		</script>
	</div>

		<main id="main" class="site-main site-main--cntr">

			<div class="cntr cntr--flex cntr--top-bottom-pad cntr--mobile-no-pad single-main-content">

									<!--Sidebar-->
					<div class="col aside">
						
<aside id="default_category_sidebar_1" class="widget-area sticky-ctn-bottom">
	<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0">
		<div class="widget gmg-subscribe-widget">
	<form action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
		<div class="gmg-subscribe-widget__wrap">
			<h4 class="gmg-subscribe-widget__title">Want Gizmodo's email newsletter?</h4>
			<div class="gmg-subscribe-widget__cta">
				<label class="gmg-subscribe-widget__field">
					<input type="email" placeholder="Enter your email address" name="user_email"
						class="gmg-subscribe-widget__text-input">
				</label>
				<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
				</button>
			</div>
			<div class="gmg-subscribe-widget__checkbox-wrap">
				<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
				<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/">
				<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]"
					class="gmg-subscribe-widget__checkbox">
				<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
					deals</label>
			</div>
		</div>
	</form>
</div>

<div class="widget gmg-follow-us-widget">
	<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
	
<div class="gmg-social-rss-list">
	<nav class="social-rss-nav">
		<ul><li id="menu-item-1217629" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-1217629"><a rel="nofollow" href="https://www.gizmodo.com.au/contact/">Contact Gizmodo Australia</a></li>
<li id="menu-item-1217633" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1217633"><a target="_blank" rel="nofollow" href="https://www.facebook.com/GizmodoAustralia/">Facebook</a></li>
<li id="menu-item-1217632" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1217632"><a target="_blank" rel="nofollow" href="https://twitter.com/GizmodoAU">Twitter</a></li>
<li id="menu-item-1217630" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1217630"><a target="_blank" rel="nofollow" href="https://www.instagram.com/gizmodoau/?hl=en">Instagram</a></li>
<li id="menu-item-1217631" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1217631"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/gizmodoAU">Youtube</a></li>
<li id="menu-item-1217634" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1217634"><a target="_blank" rel="nofollow" href="https://www.gizmodo.com.au/feed/">RSS</a></li>
</ul>	</nav>
</div>


</div>
<!-- /fragment output (key=recent-posts-widget-widget_recent_posts_widget-4, ttl=120s) -->
	<div class="widget widget-with-images">

		
		<h2 class="widget-title">Recent Posts</h2>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/daredevils-charlie-cox-politely-asks-angry-fans-to-be-angry-elsewhere/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/0e0de5d90b4c761dce0d301965441319.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/0e0de5d90b4c761dce0d301965441319.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844801" alt="Daredevil’s Charlie Cox Politely Asks Angry Fans to Be Angry Elsewhere" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
									<small>Image: Marvel | Chuck Zlotnick</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.gizmodo.com.au/2022/12/daredevils-charlie-cox-politely-asks-angry-fans-to-be-angry-elsewhere/">
						<h5 class="title">Daredevil’s Charlie Cox Politely Asks Angry Fans to Be Angry Elsewhere</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844789" alt="Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
									<small>Photo: Maja Hitij, Getty Images</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/">
						<h5 class="title">Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU...</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/lenovo-wants-your-desk-lamp-to-charge-your-phone-and-hold-your-webcam/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/08865eca13b3fcf805b7680dc95adaa5.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/08865eca13b3fcf805b7680dc95adaa5.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844792" alt="Lenovo Wants Your Desk Lamp to Charge Your Phone and Hold Your Webcam" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
									<small>Image: Lenovo</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.gizmodo.com.au/2022/12/lenovo-wants-your-desk-lamp-to-charge-your-phone-and-hold-your-webcam/">
						<h5 class="title">Lenovo Wants Your Desk Lamp to Charge Your Phone and Hold...</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/after-twitter-voted-him-out-elon-musk-indicates-twitter-polls-could-be-restricted-to-blue-users-moving-forward/">
								<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/d468dce4d3451b209763a735c7460648.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/d468dce4d3451b209763a735c7460648.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844798" alt="After Twitter Voted Him Out, Elon Musk Indicates Twitter Polls Could Be Restricted to ‘Blue’ Users Moving Forward" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.gizmodo.com.au/2022/12/after-twitter-voted-him-out-elon-musk-indicates-twitter-polls-could-be-restricted-to-blue-users-moving-forward/">
						<h5 class="title">After Twitter Voted Him Out, Elon Musk Indicates Twitter Polls Could...</h5>
					</a>
				</div>

			</div>

			
			<div class="widget-with-images__container">

				
					<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/ftx-is-asking-politicians-to-return-sam-bankman-frieds-donations-pretty-please/">
								<div class="entry-thumbnail image has-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/262bddb16c1cf70584ba3f61c7fc0a77.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/262bddb16c1cf70584ba3f61c7fc0a77.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844786" alt="FTX Is Asking Politicians to Return Sam Bankman-Fried’s Donations, Pretty Please" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
									<small>Hey wait, we really didn&#039;t mean to donate all that money. (Illustration: ABSEE HOUSE, Shutterstock)</small>
				
			
		</div>
						</a>

				
				<div class="content-wrapper has-thumbnail">
										<a href="https://www.gizmodo.com.au/2022/12/ftx-is-asking-politicians-to-return-sam-bankman-frieds-donations-pretty-please/">
						<h5 class="title">FTX Is Asking Politicians to Return Sam Bankman-Fried’s Donations, Pretty Please</h5>
					</a>
				</div>

			</div>

			
			
		
	</div>

<!-- fragment output (key=recent-posts-widget-widget_recent_posts_widget-4) -->			<div class="widget ad-tech-widget">
				<div id="ad-slot_1_1_wrapper_mrec-sidebar" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar ad-slot-wrapper-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_mrec-sidebar" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-up ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar ad-slot-mrec-sidebar-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-sidebar' ] );
			} );
		</script>
	</div>
			</div>
			<!-- /fragment output (key=articles-for-tag-widget-widget_articles_for_tag_widget-5, ttl=120s) -->
	<div class="widget widget-with-images">

		
			<h2 class="widget-title">Deals</h2>

			
				<div class="widget-with-images__container-hero">

					
						<a href="https://www.gizmodo.com.au/2022/12/pc-laptop-ebay-deals-australia/">
									<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-medium">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="320" height="180" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/20/onikuma-keyboard.jpeg?quality=80&resize=320,180" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/20/onikuma-keyboard.jpeg?quality=80&resize=320,180 320w" sizes="320px" loading="lazy" class="attachment-image attachment-id-1844627" alt="This Week’s Best eBay PC Deals, Including an Onikuma Gaming Keyboard for Just $49" data-image-config-handle="sidebar-medium" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
							</a>
						<a href="https://www.gizmodo.com.au/2022/12/pc-laptop-ebay-deals-australia/"><h4 class="title">This Week’s Best eBay PC Deals, Including an Onikuma Gaming Keyboard for Just $49</h4></a>
					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/todays-best-australian-tech-deals/">
										<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/19/717upe-pJiL._AC_SL1280_-e1671401867116.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/19/717upe-pJiL._AC_SL1280_-e1671401867116.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1844160" alt="Today’s Best Australian Tech Deals" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.gizmodo.com.au/2022/12/todays-best-australian-tech-deals/">
								<h5 class="title">Today’s Best Australian Tech Deals</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/gizmodo-australias-ultimate-tech-gift-guide-for-every-budget/">
										<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/01/gift-guide-lead.jpeg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/01/gift-guide-lead.jpeg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1839292" alt="Gizmodo Australia’s Ultimate Tech Gift Guide for Every Budget" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.gizmodo.com.au/2022/12/gizmodo-australias-ultimate-tech-gift-guide-for-every-budget/">
								<h5 class="title">Gizmodo Australia’s Ultimate Tech Gift Guide for Every Budget</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/ecovacs-deebot-n8-robot-vacuum-cleaner-deal/">
										<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/04/11/070308_9035-e1649658022873.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/04/11/070308_9035-e1649658022873.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1776961" alt="Clean Up With One of These Ecovacs Robot Vacuum Deals" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.gizmodo.com.au/2022/12/ecovacs-deebot-n8-robot-vacuum-cleaner-deal/">
								<h5 class="title">Clean Up With One of These Ecovacs Robot Vacuum Deals</h5>
							</a>
						</div>

					
				</div>

			
				<div class="widget-with-images__container">

					
						
							<a class="image-thumbnail" href="https://www.gizmodo.com.au/2022/12/telstra-nbn-100-250-deals/">
										<div class="entry-thumbnail image no-caption">

			
				<div class="entry-thumbnail__image sidebar-small">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__image-ctn">
						<img width="240" height="135" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/13/iStock-480514241-e1670887989408.jpg?quality=80&resize=240,135" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/13/iStock-480514241-e1670887989408.jpg?quality=80&resize=240,135 240w" sizes="240px" loading="lazy" class="attachment-image attachment-id-1842433" alt="Telstra’s NBN 100 and NBN 250 Plans Are Just $1 Right Now" data-image-config-handle="sidebar-small" data-image-cache-status="cached" data-image-provider="vip"/>					</div>
				</div>
				
			
		</div>
								</a>

												<div class="content-wrapper has-thumbnail">
														<a href="https://www.gizmodo.com.au/2022/12/telstra-nbn-100-250-deals/">
								<h5 class="title">Telstra’s NBN 100 and NBN 250 Plans Are Just $1 Right...</h5>
							</a>
						</div>

					
				</div>

			
			
		
	</div>

<!-- fragment output (key=articles-for-tag-widget-widget_articles_for_tag_widget-5) -->		<div class="widget ad-tech-widget">
							<h2 class="widget-title">Sponsored Articles</h2>
						<div id="ad-slot_1_1_outbrain-wrapper_single-sidebar" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-sidebar ad-slot-wrapper-single-sidebar-1" data-section-index="1">
	<div id="ad-slot_1_1_single-sidebar" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-sidebar ad-slot-single-sidebar-1" data-widget-id="SB_2" data-src="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" data-section-index="1"></div>
	<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div>
		</div>
					<div class="widget ad-tech-widget">
				<div id="ad-slot_1_2_wrapper_mrec-sidebar-mid" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-sidebar-mid ad-slot-wrapper-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_mrec-sidebar-mid" class="ad-slot ad-slot-mrec ad-slot-sidebar tablet-only ad-slot-googletag ad-slot-defined ad-slot-mrec-sidebar-mid ad-slot-mrec-sidebar-mid-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-sidebar-mid' ] );
			} );
		</script>
	</div>
			</div>
						<div class="widget ad-tech-widget">
				<div id="ad-slot_1_2_wrapper_hpu-sidebar-wide" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-sidebar-wide ad-slot-wrapper-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_hpu-sidebar-wide" class="ad-slot ad-slot-hpu ad-slot-sidebar wide-up ad-slot-googletag ad-slot-defined ad-slot-hpu-sidebar-wide ad-slot-hpu-sidebar-wide-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_hpu-sidebar-wide' ] );
			} );
		</script>
	</div>
			</div>
				</div>
</aside>
					</div>
				
				<!--Content-->
				<div class="col site-content">
					
<article id="post-1844790"
	class="post-1844790 post type-post status-publish format-image has-post-thumbnail hentry category-computing tag-3dpublishing tag-amazon tag-competitionlaw tag-e-book tag-e-commerce-2 tag-europeanunioncompetitionlaw tag-margrethevestager tag-meta tag-microsoft tag-onlinemusicstores tag-publishing tag-retailers tag-retailing tag-unitedstatesantitrustlaw post_format-post-format-image"		data-article-id="1844790"
	data-article-title="Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine"
	data-article-published-date="2022-12-21"
	data-article-permalink="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
>
	<div class="entry-title">
		<h1>Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine</h1>	</div>
	<div class="entry-share-icons">
		<div class="social-share-list">
			<span>Share</span>
			
<nav class="social-media-nav">
	<ul>
		<li>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg>			</a>
		</li>
		<li>
			<a href="http://twitter.com/share?text=Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine&url=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg>			</a>
		</li>
		<li class="reddit">
			<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
				<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z"/></svg>			</a>
		</li>
	</ul>
</nav>


		</div>
	</div>
	<div class="entry-post-header">
		<div class="entry-meta-data">
			<div class="author-avatar"><img class="avatar-img mr-10" src="https://secure.gravatar.com/avatar/223ce30204330e7f5d25e5722254a9aa?s=56&#038;d=mm&#038;r=g" alt="Mack DeGeurin" loading="lazy"/></div>			<div class="meta-data-content">
				<h3 class="author-title"><a href="https://www.gizmodo.com.au/author/mackdegeurin-usa/">Mack DeGeurin</a></h3>
				<div class="entry-cat-timeago">
					<span class="color-grey">Published 1 hour ago: </span>
					<span class="date-time">December 21, 2022 at 4:05 am</span>
					<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.gizmodo.com.au/tag/3dpublishing/" class="tag tag--first">3dpublishing</a><span class="chevron-down"><img src="https://www.gizmodo.com.au/wp-content/themes/gmg/source/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.gizmodo.com.au/tag/amazon/" class="tag tag--onlist">amazon</a><a href="https://www.gizmodo.com.au/tag/competitionlaw/" class="tag tag--onlist">competitionlaw</a><a href="https://www.gizmodo.com.au/tag/e-book/" class="tag tag--onlist">e book</a><a href="https://www.gizmodo.com.au/tag/e-commerce-2/" class="tag tag--onlist">e commerce</a><span data-url="https://www.gizmodo.com.au/tag/europeanunioncompetitionlaw/" class="tag tag--onlist">europeanunioncompetitionlaw</span><span data-url="https://www.gizmodo.com.au/tag/margrethevestager/" class="tag tag--onlist">margrethevestager</span><a href="https://www.gizmodo.com.au/tag/meta/" class="tag tag--onlist">meta</a><a href="https://www.gizmodo.com.au/tag/microsoft/" class="tag tag--onlist">microsoft</a><a href="https://www.gizmodo.com.au/tag/onlinemusicstores/" class="tag tag--onlist">onlinemusicstores</a><a href="https://www.gizmodo.com.au/tag/publishing/" class="tag tag--onlist">publishing</a><a href="https://www.gizmodo.com.au/tag/retailers/" class="tag tag--onlist">retailers</a><a href="https://www.gizmodo.com.au/tag/retailing/" class="tag tag--onlist">retailing</a><a href="https://www.gizmodo.com.au/tag/unitedstatesantitrustlaw/" class="tag tag--onlist">unitedstatesantitrustlaw</a></div></div>				</div>
			</div>
		</div>
	</div>

			<div class="entry-thumbnail featured-image has-caption">

			
				<div class="entry-thumbnail__featured-image single-main">
					<div class="entry-thumbnail__image-placeholder-ctn">
						<span class="entry-thumbnail__image-placeholder"></span>
					</div>
					<div class="entry-thumbnail__featured-image-ctn">
						<figure>
							<img width="720" height="405" src="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=1280,720" srcset="https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=480,270 480w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=560,315 560w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=640,360 640w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=720,405 720w, https://www.gizmodo.com.au/wp-content/uploads/sites/2/2022/12/21/49fb6da1bb2ceee0cc3b3787b4df4bab.jpg?quality=80&resize=832,468 832w" sizes="(min-width: 1024px) 660px, (min-width: 768px) calc(100vw - 420px), calc(100vw - 30px)" loading="eager" class="attachment-image attachment-id-1844789" alt="Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine" data-image-config-handle="single-main" data-image-cache-status="cached" data-image-provider="vip"/>															<figcaption>Photo: Maja Hitij, Getty Images</figcaption>
													</figure>
					</div>
				</div>

			
		</div>
	
	<div class="entry-content">
		
<p>After <a href="https://www.gizmodo.com.au/2022/07/amazon-is-bankrolling-an-anti-antitrust-group-in-the-u-s-as-it-offers-concessions-to-eu-antitrust-regulators/">years of squirming</a>, Amazon agreed to implement a raft of major business practice concessions to the European Commission to avoid paying a looming multi-billion dollar antitrust fine. Though Amazon will walk away from the skirmish without having to drain its wallet, the concessions could fan the flames for similar actions being pursued in parallel by other government regulators around the world. </p><p>The deal this week puts to rest two years-long antitrust investigations that could have metastasized into fines worth 10% of Amazon’s annual revenue. As part of the <a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_22_7777">concessions</a>, Amazon promised to no longer take non-public data from sellers on its marketplaces and use that to aid in its own retail business. Additionally, the e-commerce behemoth will set, “non discriminatory conditions and criteria” for marketplace sellers on its Prime service and additionally grant Prime sellers the freedom to chose any carrier for their logistics, rather than force them into using Amazon’s own logistics service. </p><div id="ad-slot_1_1_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_mrec-mobile' ] );
			} );
		</script>
	</div>
<p>Amazon will also take steps to address concerns of anti-competitive behaviour in its Buy Box (essentially the “Buy Now’’ and “Add to Cart”) section of its retail site. The company committed to treating all sellers there, including their own brands, equally when ranking offers. Maybe more importantly though, Amazon will give European customers a second Buy Box if there is another product from a different seller, “that is sufficiently differentiated from the first one on price and/or delivery.” </p><p>When taken as a whole, the European Commission believes these changes will aid both European consumers and sellers working with the platform. If Amazon reneges on these commitments, the commissioner says it can still impose a fine up to 10% of Amazon total annual turnover. The concessions came just one day after the Commission <a href="https://www.gizmodo.com.au/2022/12/meta-accused-of-breaching-antitrust-policies-connected-to-facebook-marketplace/">accused</a> Meta of violating antitrust rules by using Facebook Marketplace to promote ads and distort outside competition. </p><p>“Today’s decision sets new rules for how Amazon operates its business in Europe,” EU competition commissioner Margrethe Vestager said. “Amazon can no longer abuse its dual role and will have to change several business practices. Competing independent retailers and carriers as well as consumers will benefit from these changes opening up new opportunities and choices.”</p><div id="ad-slot_1_1_wrapper_hpu-mrec-mobile" class="ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-hpu-mrec-mobile ad-slot-wrapper-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_hpu-mrec-mobile" class="ad-slot ad-slot-hpu-mrec ad-slot-hpu-mrec-mobile mobile-only ad-slot-googletag ad-slot-defined ad-slot-hpu-mrec-mobile-1" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_hpu-mrec-mobile' ] );
			} );
		</script>
	</div>
<p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Competition?src=hash&amp;ref_src=twsrc%5Etfw">#Competition</a> makes it for choice &amp; innovation. We accepted <a href="https://twitter.com/amazon?ref_src=twsrc%5Etfw">@amazon</a> commitments to:<br>👉refrain from using other sellers&#39; data to optimise its own operations<br>👉make it easier for other sellers/carriers to appear in the Buy Box + participate in <a href="https://twitter.com/hashtag/AmazonPrime?src=hash&amp;ref_src=twsrc%5Etfw">#AmazonPrime</a><br>👉<a href="https://t.co/43WHwRlnE4">https://t.co/43WHwRlnE4</a></p>&mdash; Margrethe Vestager (@vestager) <a href="https://twitter.com/vestager/status/1605171894193631232?ref_src=twsrc%5Etfw">December 20, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Amazon, while not totally sold on all of the Commission’s findings, appeared relieved to put the lurking investigations behind it.</p><p>“We are pleased that we have addressed the European Commission’s concerns and resolved these matters,” an Amazon spokesperson said in a statement. “While we continue to disagree with several of the preliminary conclusions the European Commission made, we have engaged constructively to ensure that we can continue to serve customers across Europe and support the 225,000 European small and medium sized businesses selling through our stores.” </p><div id="ad-slot_1_2_wrapper_mrec-mobile" class="ad-slot-wrapper-mrec ad-slot-wrapper-content-spacing ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-mrec-mobile ad-slot-wrapper-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_2_mrec-mobile" class="ad-slot ad-slot-mrec mobile-only ad-slot-googletag ad-slot-defined ad-slot-mrec-mobile ad-slot-mrec-mobile-2" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_2_mrec-mobile' ] );
			} );
		</script>
	</div>
<p>The fine-free settlement decision likely comes as welcome news for Amazon, which is still <a href="https://agcm.it/media/comunicati-stampa/2021/12/A528-chiusura">reeling</a> from the shock of a $US1 ($1).3 ($2) billion fine imposed against it by Italian regulators last year. In that case, regulators <a href="https://www.nytimes.com/2021/12/09/business/amazon-italy-fine.html">alleged</a> Amazon had provided special benefits to certain third-party merchants who agreed to use Amazon’s “Fulfillment by Amazon” warehouse and delivery system. As part of that anti-competitive partnership, Italy’s regulators alleged, Amazon would grant those select merchants access to Amazon Prime customers and certain sale events like Prime Day. </p><p>Over in the United Kingdom, Amazon also faces a potential $US1 ($1) billion <a href="https://www.cnbc.com/2022/10/20/amazon-faces-class-action-lawsuit-in-the-uk-over-antitrust-claims.html">class action lawsuit</a> which accuses the company of using its Buy Box space to direct customers towards its own self-branded items in addition. Similarly that suit alleges Amazon uses a, “secretive and self-favouring” algorithm to further prioritise its own in-house brands. </p><p>In the U.S. meanwhile, Amazon has so far managed to avoid the same major federal suits recently lodged against rival tech giants like <a href="https://www.gizmodo.com.au/2022/12/the-ftcs-effort-to-block-microsofts-activision-acquisition-will-test-bidens-antitrust-legacy/">Microsoft</a> and <a href="https://www.gizmodo.com.au/2021/08/ftc-refiles-historic-antitrust-lawsuit-as-facebook-tries-to-bury-the-news-with-shiny-things/">Meta</a>. Still, a Bloomberg <a href="https://www.bloomberg.com/news/articles/2022-05-31/ftc-s-antitrust-probe-of-amazon-picks-up-speed-under-new-boss">report</a> from earlier this year claimed The Federal Trade Commission was deepening its investigation into Amazon’s recent spree of multi-billion dollar acquisitions. Amazon’s alleged self-preferencing practices are regularly invoked by U.S. lawmakers still trying to pass meaningful antitrust legislation in Congress.</p>
	</div>

	
	<div class="entry-author">
		
<div class="author-footer">
	<div class="entry-share-icons">
		<span class="df-title">Share this Story</span>
		
<nav class="social-media-nav">
	<ul>
		<li>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg>			</a>
		</li>
		<li>
			<a href="http://twitter.com/share?text=Amazon Agrees to Major Competition Concessions to Avoid Billion Dollar EU Fine&url=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
				<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg>			</a>
		</li>
		<li class="reddit">
			<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/"
				onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
				<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z"/></svg>			</a>
		</li>
	</ul>
</nav>


	</div>
	<div class="entry-newsletter">
		<span class="df-title">Get our Newsletter</span>
		<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg>			<span>Subscribe</span>
		</a>
	</div>
</div>
	</div>
</article>
				</div>

			</div>

		</main><!-- #main -->

		<div id="ad-slot_1_1_wrapper_banner-mobile" class="ad-slot-wrapper-content-spacing sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-banner-mobile ad-slot-wrapper-banner-mobile-1 ad-slot-centered sticky" data-sticky-position="bottom" data-sticky-offset="0" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined">
	<div id="ad-slot_1_1_banner-mobile" class="ad-slot ad-slot-banner mobile-only ad-slot-googletag ad-slot-defined ad-slot-banner-mobile ad-slot-banner-mobile-1 ad-slot-centered" data-section-index="1" data-ad-slot-event-step-number="0" data-ad-slot-event-step-label="defined"></div>
			<script type="text/javascript">
			window.adTech.cmd.push( function() {
				window.adTech.googletag.display( [ 'ad-slot_1_1_banner-mobile' ] );
			} );
		</script>
	</div>
	</div>

	<div class="container content-section-banner">
		<div class="cntr cntr--flex outbrain-placement">
			<div id="ad-slot_1_1_outbrain-wrapper_single-section-div" class="ad-slot-wrapper-outbrain ad-slot-wrapper ad-slot-wrapper-single-section-div ad-slot-wrapper-single-section-div-1" data-section-index="1">
	<div id="ad-slot_1_1_single-section-div" class="OUTBRAIN ad-slot-outbrain ad-slot ad-slot-single-section-div ad-slot-single-section-div-1" data-widget-id="AR_3" data-src="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" data-section-index="1"></div>
	<script type="text/javascript">
		if ( 'undefined' !== typeof window.OBR &&
			'undefined' !== typeof window.OBR.extern ) {
			window.OBR.extern.researchWidget();
		}
	</script>
</div>
		</div>
	</div>

				<script>
				let attachElement = function() {
					let sectionIndexLoaded = 1;

					if ( window.scrollInViewport !== 'undefined' ) {
						if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
							window.scrollInViewport.sections.loaded = 1;
						}
					} else {
						window.scrollInViewport = {
							sections: {
								loaded: sectionIndexLoaded,
							},
						}
					}
				}
				if ( 'undefined' !== typeof window.adTech ) {
					window.adTech.cmd.push( attachElement );
				} else {
					attachElement();
				}
			</script>
				<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.adTech.cmd.push( function() {
				window.watchElementViewportStatus( 'content_section_1', '1' );
			} );
		}
	</script>
	</div>

	<div id="load_more_spinner_infinite_scroll">
			</div>
	<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
		</div> <!-- #infinite_scroll_content -->

	<!-- Main site footer -->
	<footer class="site-footer">
		<div class="cntr cntr--flex cntr--align-center">
			<p class="col col--no-pad-left">&copy; 2007 - 2022 Pedestrian Group</p>
			<div class="col col--auto col--no-pad-right">
				
<div class="gmg-footer-navigation">
	<nav id="site-navigation" class="footer-navigation">
		<!-- /fragment output (key=gmg-footer-menu, ttl=1800s) --><ul class="gmg-footer-navigation__container"><li id="menu-item-490565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490565"><a href="https://www.gizmodo.com.au/about/">About</a></li>
<li id="menu-item-1217708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217708"><a href="https://www.gizmodo.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-490566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490566"><a href="https://www.gizmodo.com.au/contact/">Contact</a></li>
<li id="menu-item-1217709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1217709"><a href="https://www.gizmodo.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1217710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217710"><a href="https://www.gizmodo.com.au/terms/">Terms of Use</a></li>
</ul><!-- fragment output (key=gmg-footer-menu) -->	</nav>
</div>
			</div>
		</div>
	</footer>

	
<div id="login-modal" class="modal modal--login">
	
<div class="modal__wrapper">

	
	<div class="modal-block modal-block--right form-login-block">
		
		<form name="loginform" id="loginform" action="https://www.gizmodo.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="/" />
			</p>
			
		</form>		<div class="signup-link">
			<span>Haven't registered?</span>
			<a href="#" data-modal="#register-modal">Sign up here</a>
		</div>
		<div class="lost-pass-link">
			<span>Lost your password?</span>
			<a href="/lost-password">Click here to reset</a>
		</div>
	</div>

</div>

</div>

<div id="register-modal" class="modal modal--register">
	<div class="modal__wrapper">

	<form id="signupform" action="https://www.gizmodo.com.au/register/process/" method="post">

		<div class="modal-block modal-block--left">
			<p class="register-firstname">
				<label for="first_name">First Name</label>
				<input type="text" id="first_name" name="first_name" class="input" />
			</p>
			<p class="register-lastname">
				<label for="last_name">Last Name</label>
				<input type="text" id="last_name" name="last_name" class="input" />
			</p>
			<p class="register-displayname">
				<label for="display_name">Display Name</label>
				<input type="text" id="display_name" name="display_name" class="input" required="required" />
			</p>
			<p class="register-emailaddress">
				<label for="user_email">Email Adress</label>
				<input type="email" id="user_email" name="user_email" class="input" required="required" />
			</p>
			<p class="register-password">
				<label for="password">Password</label>
				<input type="password" id="password" name="password" class="input" required="required"  />
			</p>
			<p class="register-repeatpassword">
				<label for="repeat_password">Repeat Password</label>
				<input type="password" id="repeat_password" name="repeat_password" class="input" required="required"  />
			</p>
			<p class="register-submit">
				<input type="submit" name="register_submit" class="button button-primary" value="Register" />
				<input type="hidden" id="nonce" name="nonce" value="6f24f4461e" /><input type="hidden" name="_wp_http_referer" value="/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" />			</p>

			<div class="back-link">
				<span>Back to Login?</span>
				<a href="#" data-modal="#login-modal">Click here</a>
			</div>
		</div>

		<div class="modal-block modal-block--right">

			<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>

			<div class="modal-checkboxes">
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
				</p>
				<p class="checkbox">
					<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
				</p>
			</div>

		</div>

	</form>

</div>
</div>

<div id="lost-password-modal" class="modal modal--lost-pass">
	
<div class="modal__lost-pass">

	<form action="https://www.gizmodo.com.au/lost-password/process/" method="post">
		<p class="lost-password-identification">
			<label for="identification">Email address</label>
			<input type="text" name="identification" class="input" />
		</p>
		<p class="lost-password-submit">
			<input type="submit" name="lost_password_submit" value="Request password reset" />
			<input type="hidden" id="nonce" name="nonce" value="ce0265d09a" /><input type="hidden" name="_wp_http_referer" value="/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/" /><input type="hidden" id="nonce" name="nonce" value="ce0265d09a"><input type="hidden" name="_wp_http_referer" value="/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/">		</p>
				<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine" />
	</form>

	<div class="back-link">
		<span>Back to Login?</span>
		<a href="#" data-modal="#login-modal">Click here</a>
	</div>

</div>

</div>

<div id="subscribe-modal" class="modal modal--subscribe">
	
<div class="modal__wrapper">

	<div class="modal-block modal-block--left">

		<h3>Subscribe to our newsletter!</h3>
		<p class="subscribe-desc">Now you can get the top stories from Gizmodo delivered to your inbox. Enter your email below.</p>

		<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
			<a href="#">Privacy Policy.</a></p>

	</div>

	<div class="modal-block modal-block--right">

		<form id="subscribeform" action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post">

			<p class="subscribe-emailaddress">
				<label for="user_email">Email address</label>
				<input type="email" name="user_email" class="input" />
			</p>
			<div class="gmg-subscribe-widget__checkbox-wrap">
				<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
				<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2022/12/amazon-agrees-to-major-competition-concessions-to-avoid-billion-dollar-eu-fine/">
				<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]"
					class="gmg-subscribe-widget__checkbox">
				<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
					deals</label>
			</div>
				<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
			</p>

		</form>

	</div>

</div>
</div>

</div> <!-- #page -->

	<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
			<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script id='infinite-scroll-main-js-extra'>
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","postsPerPage":"10","maxNumPages":"20","category":"15","tagID":"0","author":"0","infiniteScrollOff":""};
</script>
<script type="text/javascript" src="https://www.gizmodo.com.au/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/client-mu-plugins/infinite-scroll/dist/js/infinite-scroll-main.min.js?m=1671428283j" ></script><script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.gizmodo.com.au%22%2C%22locale%22%3A%22en-AU%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A184161082%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.gizmodo.com.au%5C%2Fwp-content%5C%2Fmu-plugins%5C%2Fjetpack-10.9%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.gizmodo.com.au%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22bd852fb7d4%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://www.gizmodo.com.au/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=68d2afacd9f8da5aa61f146e5f26fa6f' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202251' id='jp-tracks-js'></script>
<script id='single-js-extra'>
var gmg = {"siteUrl":"https:\/\/www.gizmodo.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
</script>
<script type="text/javascript" src="https://www.gizmodo.com.au/wp-content/themes/gmg/dist/js/single.min.js?m=1671428289g" ></script><script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'184161082',post:'1844790',tz:'11',srv:'www.gizmodo.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '184161082', '1844790' ]);
</script>

</body>
</html>
