<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.gizmodo.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<script type="text/javascript">
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/alluremedia-gizmodoau/loader.js');
			</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			googletag.cmd = googletag.cmd || [];
		</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

<title>Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple" />
<meta property="og:description" content="Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and “fake news”. A closer look at what typical users see and engage with about vaccines reveals that for most Twitter users, bots and anti-vaccine content make up a tiny proportion..." />
<meta property="og:url" content="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" />
<meta property="og:site_name" content="Gizmodo Australia" />
<meta property="article:publisher" content="https://www.facebook.com/GizmodoAustralia/" />
<meta property="article:published_time" content="2020-10-06T04:00:21+00:00" />
<meta property="article:modified_time" content="2020-10-05T23:22:52+00:00" />
<meta property="og:image" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GizmodoAU" />
<meta name="twitter:site" content="@GizmodoAU" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gizmodo.com.au/#organization","name":"Gizmodo Australia","url":"https://www.gizmodo.com.au/","sameAs":["https://www.facebook.com/GizmodoAustralia/","https://www.instagram.com/gizmodoau/?hl=en","https://www.youtube.com/user/gizmodoAU","https://twitter.com/GizmodoAU"],"logo":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#logo","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/07/07/gizmodo-logo-copy.png","width":600,"height":60,"caption":"Gizmodo Australia"},"image":{"@id":"https://www.gizmodo.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.gizmodo.com.au/#website","url":"https://www.gizmodo.com.au/","name":"Gizmodo Australia","description":"The News Of Tomorrow, Today","publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gizmodo.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#primaryimage","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw.jpg","width":800,"height":450,"caption":"Image: Andrew Burton, Getty Images"},{"@type":"WebPage","@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#webpage","url":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/","name":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","isPartOf":{"@id":"https://www.gizmodo.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#primaryimage"},"datePublished":"2020-10-06T04:00:21+00:00","dateModified":"2020-10-05T23:22:52+00:00","breadcrumb":{"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/","url":"https://www.gizmodo.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/science/","url":"https://www.gizmodo.com.au/science/","name":"Science &amp; Health"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/","url":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/","name":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#article","isPartOf":{"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#webpage"},"author":{"@id":"https://www.gizmodo.com.au/#/schema/person/830770d994cead3da0fd3f8e3c9df1c1"},"headline":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","datePublished":"2020-10-06T04:00:21+00:00","dateModified":"2020-10-05T23:22:52+00:00","mainEntityOfPage":{"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#webpage"},"publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"image":{"@id":"https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/#primaryimage"},"keywords":"bots,coronavirus,the conversation,twitter","articleSection":"Science &amp; Health","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.gizmodo.com.au/#organization"}},{"@type":"Person","@id":"https://www.gizmodo.com.au/#/schema/person/830770d994cead3da0fd3f8e3c9df1c1","name":"Gizmodo International","image":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/21a22694368c896e3aebb84c6e160316?s=96&d=mm&r=g","caption":"Gizmodo International"},"description":"Tech and science tips, reviews, news and more direct from our Gizmodo partner in the US."}]}</script>

<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://farm.plista.com" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://secure.quantserve.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://static.plista.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://media.plista.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://www.gizmodo.com.au/content/themes/gmg/dist/fonts/ProximaNovaCond-Regular.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.gizmodo.com.au/content/themes/gmg/dist/fonts/ProximaNovaCond-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.gizmodo.com.au/content/themes/gmg/dist/fonts/Merriweather-Light.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.gizmodo.com.au/content/themes/gmg/dist/fonts/Merriweather-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link rel="amphtml" href="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//www.gizmodo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gizmodo Australia &raquo; Feed" href="https://www.gizmodo.com.au/feed/" />
<link rel='stylesheet' id='main-css-css' async href='https://www.gizmodo.com.au/content/themes/gmg/dist/css/main.min.css?ver=1601272561' type='text/css' media='' />
<script type='text/javascript' id='ads-ad-tech-js-js-extra'>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</script>
<script type='text/javascript' async src='https://www.gizmodo.com.au/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1592445364' id='ads-ad-tech-js-js'></script>
<script type='text/javascript' id='ad-tech-theme-js-js-extra'>
/* <![CDATA[ */
var adTechThemeConfig = {"plista":{"public_key":""}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.gizmodo.com.au/content/themes/gmg/dist/js/ad-tech-theme.min.js?ver=1601272561' id='ad-tech-theme-js-js'></script>
<link rel='shortlink' href='https://www.gizmodo.com.au/?p=1516735' />
<script>
			window.onDOMLoad = function( callback, params ) {
				const callbackFunc = function() {
					if ( 'function' === typeof callback ) {
						'undefined' === typeof params ? callback() : callback( params );
					}
				}
				if ( document.readyState !== 'loading' ) {
					// Document is already ready, call the callback directly
					callbackFunc();
				} else if ( document.addEventListener ) {
					// All modern browsers to register DOMContentLoaded
					document.addEventListener( 'DOMContentLoaded', callbackFunc );
				} else {
					// Old IE browsers
					document.attachEvent( 'onreadystatechange', function() {
						console.log( 'onreadystatechange trig' );
						if ( document.readyState === 'complete' ) {
							callbackFunc();
						}
					} );
				}
			}
		</script>
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1516735,"pageName":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","brand":"gizmodo","generator":"WP","author":"Gizmodo International","effectiveDate":"2020-10-06 15:00:21","issueDate":"2020-10-06 10:22:52","sysEnv":"desktop"},"category":{"pageType":"single","primaryCategory":"science","subCategory1":""},"ctype":"article","tags":["bots","coronavirus","the conversation","twitter"],"tagsString":"bots,coronavirus,the conversation,twitter"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"version":"1.0","events":[],"nielsen":{"apid":"P4B8C101F-DE35-4168-93A9-87CB56894B75","sitename":"gizmodo","section":"Gizmodo Sites - brand only","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WT4MKNJ');</script>


<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3" />
<meta name="parsely-title" content="Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple" />
<meta name="parsely-link" content="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-150x150.jpg" />
<meta name="parsely-pub-date" content="2020-10-06T04:00:21Z" />
<meta name="parsely-section" content="Science &amp; Health" />
<meta name="parsely-author" content="Gizmodo International" />
<meta name="parsely-tags" content="bots,coronavirus,the conversation,twitter" />

<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-270x270.png" />

</head>
<body class="post-template-default single single-post postid-1516735 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT4MKNJ"
				  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.gizmodo.com.au/content/themes/gmg/src/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-1217616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217616"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/">Business Insider</a></li>
<li id="menu-item-1217617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217617"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/">Kotaku</a></li>
<li id="menu-item-1217618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217618"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/">Lifehacker</a></li>
<li id="menu-item-1217619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217619"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/">Openair Cinemas</a></li>
<li id="menu-item-1217620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217620"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/">Pedestrian.TV</a></li>
<li id="menu-item-1217621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217621"><a target="_blank" rel="external noopener" href="https://www.popsugar.com.au/">Popsugar</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.gizmodo.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.gizmodo.com.au/content/themes/gizmodo/src/images/logo-gizmodo.svg" alt="Logo">
</a>
<span class="branding-desc">The News Of Tomorrow, Today</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.gizmodo.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-1004161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li id="menu-item-1222918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li id="menu-item-1222919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li id="menu-item-1222920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li id="menu-item-1222921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets &#038; Smart Home</a></li>
<li id="menu-item-1222922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li id="menu-item-1222923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop &#038; Tablet</a></li>
<li id="menu-item-1222924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC &#038; Peripheral</a></li>
<li id="menu-item-1222925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li id="menu-item-1222926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li id="menu-item-1222927" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li id="menu-item-490570" class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home &#038; Gadgets</a></li>
<li id="menu-item-490572" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li id="menu-item-490580" class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li id="menu-item-490578" class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li id="menu-item-490576" class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science &#038; Health</a></li>
<li id="menu-item-490579" class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li id="menu-item-490574" class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li id="menu-item-490577" class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li id="menu-item-490575" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets &#038; Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop &#038; Tablet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC &#038; Peripheral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home &#038; Gadgets</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science &#038; Health</a></li>
<li class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_401760112" class="content-section" data-content-section-index="401760112">
<div class="ad-slot-ctn ad-slot-ctn-truskin">
<div id="ad-slot-truskin-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-truskin" data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"truskin","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"truskin","specific_ad":"truskin","provider":"google-dfp","element_id":"ad-slot-truskin-401760112","js_callback":"truskinAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-fireplace">
<div id="ad-slot-fireplace-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-fireplace" data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"fireplace","provider":"google-dfp","element_id":"ad-slot-fireplace-401760112","js_callback":"fireplaceAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-left">
<div id="ad-slot-left-skyscraper-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-left sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"left-skyscraper","provider":"google-dfp","element_id":"ad-slot-left-skyscraper-401760112","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-right">
<div id="ad-slot-right-skyscraper-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-right sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"right-skyscraper","provider":"google-dfp","element_id":"ad-slot-right-skyscraper-401760112","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-leader-top">
<div id="ad-slot-top-leader-wide-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-wide" data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"top-leader-wide","provider":"google-dfp","element_id":"ad-slot-top-leader-wide-401760112","js_callback":"loadDependentAds"} );
		}
	</script>
<div id="ad-slot-top-leader-tablet-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-tablet" data-section-index=401760112></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"top-leader-tablet","provider":"google-dfp","element_id":"ad-slot-top-leader-tablet-401760112","js_callback":"contentAds"} );
		}
	</script>
</div>
<main id="main" class="site-main site-main--cntr ads-pointer-events-none">
<div class="cntr cntr--flex cntr--no-pad single-main-content ads-pointer-events-all">

<div class="col aside">
<aside id="default_category_sidebar__2746634059" class="widget-area sticky-ctn-bottom">
<div class="sticky" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Gizmodo's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-1217629" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-1217629"><a rel="nofollow" href="https://www.gizmodo.com.au/contact/">Contact Gizmodo Australia</a></li>
<li id="menu-item-1217633" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1217633"><a target="_blank" rel="nofollow" href="https://www.facebook.com/GizmodoAustralia/">Facebook</a></li>
<li id="menu-item-1217632" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1217632"><a target="_blank" rel="nofollow" href="https://twitter.com/GizmodoAU">Twitter</a></li>
<li id="menu-item-1217630" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1217630"><a target="_blank" rel="nofollow" href="https://www.instagram.com/gizmodoau/?hl=en">Instagram</a></li>
<li id="menu-item-1217631" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1217631"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/gizmodoAU">Youtube</a></li>
<li id="menu-item-1217634" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1217634"><a target="_blank" rel="nofollow" href="https://www.gizmodo.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/where-to-find-the-entire-2020-australian-federal-budget/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="177" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/04/simpsons-money.jpg" class="attachment-widget-medium size-widget-medium" alt="australian federal budget 2020" loading="lazy" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/where-to-find-the-entire-2020-australian-federal-budget/">
<h5 class="title">Where to Find the Entire 2020 Australian Federal Budget</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/all-polestar-2-units-are-being-recalled-for-completely-shutting-down/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/05/nzbcrkb7gul6d8ytzayo-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/all-polestar-2-units-are-being-recalled-for-completely-shutting-down/">
<h5 class="title">All Polestar 2 Units Are Being Recalled For Completely Shutting Down</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/best-disney-live-action-remakes/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="live-action remakes" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
 <small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/best-disney-live-action-remakes/">
<h5 class="title">The Best Live-Action Disney Remakes To Watch On Disney+</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/bye-bye-catfish-tinder-will-now-verify-your-photos/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="150" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-300x150.png" class="attachment-widget-medium size-widget-medium" alt="A display of how Tinder&#039;s photo verification works" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-300x150.png 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-480x239.png 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-414x206.png 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-208x104.png 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/06/tinder-photo-732x365.png 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Supplied: Tinder</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/bye-bye-catfish-tinder-will-now-verify-your-photos/">
<h5 class="title">Bye, Bye Catfish: Tinder Will Now Verify Your Photos</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Twitter is apparently interested in TikTok, one of the shiniest social media apps on the market right now. (Photo: Andrew Burton, Getty Images)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: Andrew Burton, Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/">
<h5 class="title">Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That...</h5>
</a>
</div>
</div>
</div>
 <div id="ad-slot-mrec-sidebar-tablet-3927641231" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide ad-slot" data-section-index=3927641231></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-3927641231","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-mrec-sidebar-wide-3410881847" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=3410881847></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"mrec-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-wide-3410881847","js_callback":"sidebarAds"} );
		}
	</script>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.gizmodo.com.au/2020/10/best-disney-live-action-remakes/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="live-action remakes" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/01/2016-jungle-book-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<a href="https://www.gizmodo.com.au/2020/10/best-disney-live-action-remakes/"><h4 class="title">The Best Live-Action Disney Remakes To Watch On Disney+</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/oculus-quest-2-pre-order-australia/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-208x117.jpg" class="attachment-default-small size-default-small" alt="oculus quest 2" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-1024x576.jpg 1024w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-768x432.jpg 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2-732x412.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/18/Oculus-Quest-2.jpg 1280w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Amazon</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/oculus-quest-2-pre-order-australia/">
<h5 class="title">How to Pre-Order the Oculus Quest 2 in Australia</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/10/dont-be-afraid-of-all-the-new-sci-fi-fantasy-and-horror-books-coming-in-october/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-208x117.jpg" class="attachment-default-small size-default-small" alt="In the Black by Patrick S. Tomlinson (Image: Tor Books)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-1024x576.jpg 1024w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-768x432.jpg 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-1536x863.jpg 1536w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-732x411.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe-1280x720.jpg 1280w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/10/02/s1u8swturatijjoqi6qe.jpg 1617w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>In the Black by Patrick S. Tomlinson (Image: Tor Books)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/10/dont-be-afraid-of-all-the-new-sci-fi-fantasy-and-horror-books-coming-in-october/">
<h5 class="title">Don&#8217;t Be Afraid of All the New Sci-Fi, Fantasy, and Horror...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/09/vodafone-plans-sim-only-discount/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-208x117.jpg" class="attachment-default-small size-default-small" alt="vodafone plan" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-1024x576.jpg 1024w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-768x432.jpg 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone-732x412.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/09/30/morty-mobile-phone.jpg 1280w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Rick &amp; Morty</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/09/vodafone-plans-sim-only-discount/">
<h5 class="title">Vodafone’s SIM-Only Plans Will Give You a Heap of Data For...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/09/amazon-prime-day-2020/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday.jpg" class="attachment-default-small size-default-small" alt="Amazon Prime Day 2020" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday.jpg 1200w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-410x231.jpg 410w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-107x60.jpg 107w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-208x116.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-640x360.jpg 640w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/07/amazonprimeday-768x432.jpg 768w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/09/amazon-prime-day-2020/">
<h5 class="title">Get Ready For Amazon Prime Day 2020: Everything You Need To...</h5>
</a>
</div>
</div>
</div>

<div id="ad-slot-single-taboola-left-rail-thumbnails-2746634059" class="ad-slot" data-section-index="2746634059"></div>
<script type="text/javascript">
	window.onDOMLoad( function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-left-rail-thumbnails-2746634059', 'background: #242424; color: orchid;' );

		window._taboola = window._taboola || [];
		window._taboola.push( {
			mode: 'organic-thumbnails-k',
			container: 'ad-slot-single-taboola-left-rail-thumbnails-2746634059',
			placement: 'Left Rail Thumbnails ' + window.sectionIndex,
			target_type: 'mix'
		} );
		window._taboola.push( {
			article: 'auto',
			url: 'https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/'
		} );
		window._taboola.push( { flush: true } );
	} );
</script>
<div id="ad-slot-hpu-sidebar-wide-4216420650" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-hpu ad-slot-hpu-sidebar ad-slot-hpu-wide" data-section-index=4216420650></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"hpu-sidebar-wide","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-hpu-sidebar-wide-4216420650","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-mrec-sidebar-tablet-690405894" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide ad-slot" data-section-index=690405894></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-690405894","js_callback":"sidebarAds"} );
		}
	</script>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-1516735" class="post-1516735 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-bots tag-coronavirus tag-the-conversation tag-twitter" data-article-id="1516735" data-article-title="Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple" data-article-published-date="2020-10-06" data-article-permalink="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/">
<div class="entry-title">
<h1>Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple&url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="meta-data-content">
<h3 class="author-title"><span>Adam Dunn</span></h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 1 hour ago: </span>
<span class="date-time">October 6, 2020 at 3:00 pm</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.gizmodo.com.au/tag/bots/" class="tag tag--first">bots</a><span class="chevron-down"><img src="https://www.gizmodo.com.au/content/themes/gmg/src/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.gizmodo.com.au/tag/coronavirus/" class="tag tag--onlist">coronavirus</a><a href="https://www.gizmodo.com.au/tag/the-conversation/" class="tag tag--onlist">the conversation</a><a href="https://www.gizmodo.com.au/tag/twitter/" class="tag tag--onlist">twitter</a></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="732" height="412" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-732x412.jpg" class="attachment-default-large size-default-large" alt="Twitter is apparently interested in TikTok, one of the shiniest social media apps on the market right now. (Photo: Andrew Burton, Getty Images)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-732x412.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/10/bwdxftjaxuzh7p5jeznw-208x117.jpg 208w" sizes="(max-width: 732px) 100vw, 732px" /> </div>
</div>
<small>Image: Andrew Burton, Getty Images</small>
</div>
<div class="entry-content">
<p>Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and “fake news”. A closer look at what typical users see and engage with about vaccines reveals that for most Twitter users, bots and anti-vaccine content make up a tiny proportion of their information diet.</p><div id="brightcove-video-container-952826462" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-952826462" data-account="6103636748001" data-player="Q0b9g16P" data-embed="default" controls="" data-playlist-id="1656927920896040094" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div><p>Having studied how vaccine information spreads on social media for several years, I think we should refocus our efforts on helping the consumers of misinformation rather than blaming the producers. The key to dealing with misinformation is to understand what makes it important in the communities where it is concentrated.</p><h2>Vaccine-critical Twitter</h2><p>In our latest study, <a href="https://ajph.aphapublications.org/doi/full/10.2105/AJPH.2020.305902">published in the American Journal of Public Health</a>, we looked at how people see and engage with vaccine information on Twitter. We showed that while people often see vaccine content, not much of it is critical and almost none comes from bots.</p><p>While some other research has counted how much anti-vaccine content is posted on social media, we went a step further and estimated the composition of what people saw and measured what they engaged with. To do this we monitored a set of 53,000 typical Twitter users from the United States. Connecting lists of whom they follow with more than 20 million vaccine-related tweets posted from 2017 to 2019, we were able to track what they were likely to see and what they passed on.</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-209996928" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/gizamp width=320 height=250 data-multi-size=300x250 data-section-index=209996928></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-209996928","js_callback":"contentAds"} );
			}
		</script>
</div>
<p>In those three years, a typical Twitter user in the US may have seen 727 vaccine-related tweets. Just 26 of those tweets would have been critical of vaccines, and none would have come from a bot.</p><p>While it was relatively infrequent, nearly 37% of users posted or retweeted vaccine content at least once in the three years. Only 4.5% of users ever retweeted vaccine-critical content and 2.1% of users retweeted vaccine content posted by a bot.</p><p>For 5.8% of users in the study, vaccine-critical tweets made up most of the vaccine-related content they might have seen on Twitter in those three years. This group was more likely to engage with vaccine content in general and more likely to retweet vaccine-critical content.</p><h2>Studying people, not posts</h2><p>Many social media analyses about misinformation are based on counting the number of posts that match a set of keywords or hashtags, or how many users have joined public groups. Analyses like these are relatively easy to do.</p> <div class="ad-slot-cntr">
<div id="ad-slot-out-of-page-mobile-1288576539" class="ad-slot ad-slot-ad-rendering ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index=1288576539></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"out-of-page-mobile","provider":"google-dfp","element_id":"ad-slot-out-of-page-mobile-1288576539","js_callback":"contentAds"} );
		}
	</script>
</div>
<p>However, these numbers alone don’t tell you anything about the <em>impact</em> of the posts or groups. A tweet from an account with no followers or a blog post on a website that no one visits is not the same as a major news article, a conversation with a trusted community member, or advice from a doctor.</p><p>Information consumption is hard to observe at scale. My team and I have been doing this for many years, and we have developed some useful tools in the process.</p><p><a href="https://pubmed.ncbi.nlm.nih.gov/26063290/">In 2015</a> we found that a Twitter user’s first tweet about HPV vaccines is more likely to be critical if they follow people who post critical content. <a href="https://pubmed.ncbi.nlm.nih.gov/28461067/">In 2017</a>, we found lower rates of HPV vaccine uptake across the US were associated with more exposure to certain negative topics on Twitter.</p><p>A study published in <a href="https://science.sciencemag.org/content/363/6425/374">Science in 2019</a> used a similar approach and found fake news about the 2016 US election made up 6% of relevant news consumption. That study, like ours, found engagement with fake news was concentrated in a tiny proportion of the population.</p><p>I also think analyses focused on posts are popular because it is convenient to be able to blame “others”, including organised disinformation campaigns from foreign governments or <a href="https://www.nytimes.com/2020/09/30/us/politics/trump-coronavirus-misinformation.html">reality TV hosts</a>, even when the results don’t support the conclusion. But people prone to passing along misinformation don’t live under bridges eating goats and hobbits. They are just people.</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-1557920585" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/gizamp width=320 height=250 data-multi-size=300x250 data-section-index=1557920585></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-1557920585","js_callback":"contentAds"} );
			}
		</script>
</div>
<h2>Resisting health misinformation online</h2><p>When researchers move beyond counting posts to learn why people participate in communities, we can find new ways to <a href="https://science.sciencemag.org/content/359/6380/1094">empower people</a> with tools to help them resist misinformation. Social media platforms can also find new ways to add friction to sharing any posts that have been flagged as potentially harmful.</p><p>While there are unresolved challenges, the individual and social psychology of debunking misinformation is a mature field. Evidence-based guides on <a href="https://www.abc.net.au/news/science/2020-10-05/conspiracy-theories-coronavirus-5g-conspiratorial-psychology/12722320">debunking conspiracy theories</a> in <a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/s12889-019-7659-3">online communities</a> are available. Focusing on the places where people encounter misinformation will help to better connect data science and behavioural research.</p><p>Connecting these fields will help us understand what makes misinformation <em>salient</em> instead of just <em>common</em> in certain communities, and to decide when debunking it is worthwhile. This is important because we need to prioritise cases where there is potential for harm. It is also important because calling out misinformation can unintentionally help it gain traction when it might otherwise fade away.</p><p>Vaccination rates remain a problem in places where there are higher rates of vaccine hesitancy and refusal, and are at higher risk of outbreaks. So let’s focus on ways to give people in vulnerable populations the tools they need to protect themselves against harmful information.<img loading="lazy" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://counter.theconversation.com/content/147192/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1"></p><hr><p><a href="https://theconversation.com/profiles/adam-dunn-2853">Adam Dunn</a>, Associate professor, <em><a href="https://theconversation.com/institutions/university-of-sydney-841">University of Sydney</a></em></p><p>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple-147192">original article</a>.</p> </div>
<div class="entry-author">
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Do Twitter Bots Spread Vaccine Misinformation? Research Shows It’s Not That Simple&url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div class="taboola-placement">
<div id="ad-slot-single-taboola-below-article-thumbnails-1878181223" class="ad-slot" data-section-index="1878181223"></div>
<script type="text/javascript">
	window.onDOMLoad( function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-below-article-thumbnails-1878181223', 'background: #242424; color: orchid;' );
		window._taboola = window._taboola || [];
		_taboola.push( {
			mode: 'alternating-thumbnails-b',
			container: 'ad-slot-single-taboola-below-article-thumbnails-1878181223',
			placement: 'Below Article Thumbnails ' + window.sectionIndex,
			target_type: 'mix'
		} );
		_taboola.push( {
			article: 'auto',
			url: 'https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/'
		} );
		window._taboola.push( { flush: true } );
	} );
</script>
</div>
<div class="plista-placement">
<div id="plista_widget__under_article_3172616018" class="ad-slot ad-slot-ad-rendering ad-slot-plista ad-slot-plista-under-article" data-widget="plista_widget_underArticle" data-section-index="3172616018"></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"plista-under-article","provider":"plista","element_id":"plista_widget__under_article_3172616018"} );
		}
	</script>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot-bottom-banner-mobile-sticky-401760112" class="ad-slot ad-slot-ad-rendering ad-slot-banner ad-slot-banner-mobile ad-slot-banner-top sticky sticky-bottom" data-slot=/1027487/gizamp width=320 height=50 data-multi-size=320x50 data-sticky-position=bottom data-sticky-offset=0 data-section-index=401760112></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"do twitter bots spread vaccine misinformation research shows its not that simple","article-tags":["bots","coronavirus","the conversation","twitter"],"native":["null"],"aggregate":["bots","coronavirus","the conversation","twitter"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1516735,"title":"Do Twitter Bots Spread Vaccine Misinformation? Research Shows It\u2019s Not That Simple","text":"Discussion of online misinformation in politics and public health often focuses on the role of bots, organised disinformation campaigns and \u201cfake news\u201d. A closer look at what typical users see and engage with about vaccines reveals that for most Twitt","url":"https:\/\/www.gizmodo.com.au\/2020\/10\/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/10\/bwdxftjaxuzh7p5jeznw.jpg","category":"Science &amp; Health","published_at":1601996421,"updated_at":1601979772,"kind":"article"},"ad_location":"bottom-banner-mobile-sticky","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-bottom-banner-mobile-sticky-401760112","js_callback":"contentAds"} );
			}
		</script>
</div> 
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2020 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-490565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490565"><a href="https://www.gizmodo.com.au/about/">About</a></li>
<li id="menu-item-1217708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217708"><a href="https://www.gizmodo.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-490566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490566"><a href="https://www.gizmodo.com.au/contact/">Contact</a></li>
<li id="menu-item-1217709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1217709"><a href="https://www.gizmodo.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1217710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217710"><a href="https://www.gizmodo.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.gizmodo.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.gizmodo.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First name</label>
<input type="text" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last name</label>
<input type="text" name="last_name" class="input" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" name="password" class="input" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat password</label>
<input type="password" name="repeat_password" class="input" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="0a17c92920" /><input type="hidden" name="_wp_http_referer" value="/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.gizmodo.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="066f043c04" /><input type="hidden" name="_wp_http_referer" value="/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/" /><input type="hidden" id="nonce" name="nonce" value="066f043c04"><input type="hidden" name="_wp_http_referer" value="/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/"> </p>
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Gizmodo delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/10/do-twitter-bots-spread-vaccine-misinformation-research-shows-its-not-that-simple/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="gizmodo.com.au" src="//cdn.parsely.com/keys/gizmodo.com.au/p.js"></script>



<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/JavaScript">
	var _nolggGlobalParams = {
		sfcode: digitalData.nielsen.sfcode,
		apid: digitalData.nielsen.apid,
		apn: digitalData.nielsen.sitename,
		nsdkv: '511',
		nol_sdkDebug: digitalData.nielsen.nol_sdkDebug
	};
	var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
	nSdkInstance.ggInitialize(_nolggGlobalParams);
	console.log( 'NIELSEN', 'ggInitialize', _nolggGlobalParams );

	var dcrStaticMetadataObject = {
		type: 'static',
		dataSrc: 'cms',
		assetid: window.location.pathname,
		section: digitalData.nielsen.section,
		// segA: digitalData['page']['category']['primaryCategory'],
		// segB: digitalData['page']['category']['subCategory1']
	}

	// Set pagination parameter used by Nielsen SDK.
	window.sdkNseNoPage = 0;

	nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
	console.log( 'NIELSEN', 'staticstart', dcrStaticMetadataObject );
</script>

<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.5.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1600313670.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.gizmodo.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","pageType":"single","maxNumPages":"20","category":"724","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gizmodo.com.au/content/themes/gmg/dist/js/main.min.js?ver=1601272562' id='main-js-js'></script>
</body>
</html>