<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.gizmodo.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<script type="text/javascript">
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/alluremedia-gizmodoau/loader.js');
			</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			googletag.cmd = googletag.cmd || [];
		</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

<title>Qatar&#039;s Deserts are Hot, Dry, and Full of Invasive Toads</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qatar&#039;s Deserts are Hot, Dry, and Full of Invasive Toads" />
<meta property="og:description" content="As the sun descends behind sand dunes and wind-carved escarpments, central Qatar’s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles of parched rock and sand. Qatar’s harsh landscape..." />
<meta property="og:url" content="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" />
<meta property="og:site_name" content="Gizmodo Australia" />
<meta property="article:publisher" content="https://www.facebook.com/GizmodoAustralia/" />
<meta property="article:published_time" content="2020-08-16T22:29:00+00:00" />
<meta property="article:modified_time" content="2020-08-16T22:29:36+00:00" />
<meta property="og:image" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GizmodoAU" />
<meta name="twitter:site" content="@GizmodoAU" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gizmodo.com.au/#organization","name":"Gizmodo Australia","url":"https://www.gizmodo.com.au/","sameAs":["https://www.facebook.com/GizmodoAustralia/","https://www.instagram.com/gizmodoau/?hl=en","https://www.youtube.com/user/gizmodoAU","https://twitter.com/GizmodoAU"],"logo":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#logo","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/07/07/gizmodo-logo-copy.png","width":600,"height":60,"caption":"Gizmodo Australia"},"image":{"@id":"https://www.gizmodo.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.gizmodo.com.au/#website","url":"https://www.gizmodo.com.au/","name":"Gizmodo Australia","description":"The News Of Tomorrow, Today","publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gizmodo.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#primaryimage","inLanguage":"en-AU","url":"https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-scaled.jpg","width":2560,"height":1441,"caption":"African common toads (Sclerophrys regularis) congregating en masse to spawn in a pool on some irrigated farmland in Qatar. (Photo: Nobuyuki Yamaguchi)"},{"@type":"WebPage","@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#webpage","url":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/","name":"Qatar's Deserts are Hot, Dry, and Full of Invasive Toads","isPartOf":{"@id":"https://www.gizmodo.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#primaryimage"},"datePublished":"2020-08-16T22:29:00+00:00","dateModified":"2020-08-16T22:29:36+00:00","breadcrumb":{"@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/","url":"https://www.gizmodo.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/science/","url":"https://www.gizmodo.com.au/science/","name":"Science &amp; Health"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/","url":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/","name":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads"}}]},{"@type":"NewsArticle","@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#article","isPartOf":{"@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#webpage"},"author":{"@id":"https://www.gizmodo.com.au/#/schema/person/9a21add7f091805a85a34fe50dbdfe0d"},"headline":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","datePublished":"2020-08-16T22:29:00+00:00","dateModified":"2020-08-16T22:29:36+00:00","mainEntityOfPage":{"@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#webpage"},"publisher":{"@id":"https://www.gizmodo.com.au/#organization"},"image":{"@id":"https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/#primaryimage"},"keywords":"desert,earther,invasive species,middle east,qatar,toads,toads take over the world","articleSection":"Science &amp; Health","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.gizmodo.com.au/#organization"}},{"@type":["Person"],"@id":"https://www.gizmodo.com.au/#/schema/person/9a21add7f091805a85a34fe50dbdfe0d","name":"gizmodo","image":{"@type":"ImageObject","@id":"https://www.gizmodo.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/e21cba337c3a3320c94f8eaac0056671?s=96&d=mm&r=g","caption":"gizmodo"}}]}</script>

<link rel="amphtml" href="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/amp/" /><meta name="generator" content="AMP for WP 1.0.48" /><link rel='dns-prefetch' href='//www.gizmodo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gizmodo Australia &raquo; Feed" href="https://www.gizmodo.com.au/feed/" />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.gizmodo.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1590189255' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.gizmodo.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css' async href='https://www.gizmodo.com.au/content/themes/gmg/dist/css/main.min.css?ver=1597277023' type='text/css' media='' />
<script type='text/javascript'>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</script>
<script type='text/javascript' async src='https://www.gizmodo.com.au/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1592445364'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adTechThemeConfig = {"plista":{"public_key":""}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.gizmodo.com.au/content/themes/gmg/dist/js/ad-tech-theme.min.js?ver=1592442715'></script>
<link rel='shortlink' href='https://www.gizmodo.com.au/?p=1241229' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1241229,"pageName":"Qatar&#039;s Deserts are Hot, Dry, and Full of Invasive Toads","brand":"gizmodo","generator":"WP","author":"Jake Buehler","effectiveDate":"2020-08-17 08:29:00","issueDate":"2020-08-17 08:29:36","sysEnv":"desktop"},"category":{"pageType":"single","primaryCategory":"science","subCategory1":""},"ctype":"article","tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"tagsString":"desert,earther,invasive species,middle east,qatar,toads,toads take over the world"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"version":"1.0","events":[],"nielsen":{"apid":"P4B8C101F-DE35-4168-93A9-87CB56894B75","sitename":"gizmodo","section":"Gizmodo Sites - brand only","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WT4MKNJ');</script>


<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<meta name="parsely-title" content="Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads" />
<meta name="parsely-link" content="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-150x150.jpg" />
<meta name="parsely-pub-date" content="2020-08-16T22:29:00Z" />
<meta name="parsely-section" content="Science &amp; Health" />
<meta name="parsely-author" content="gizmodo" />
<meta name="parsely-tags" content="desert,earther,invasive species,middle east,qatar,toads,toads take over the world" />

<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gizmodo.com.au/content/uploads/sites/2/2020/05/23/cropped-favicon_gizmodo_200-270x270.png" />

</head>
<body class="post-template-default single single-post postid-1241229 single-format-image">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WT4MKNJ"
				  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.gizmodo.com.au/content/themes/gmg/src/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-1217616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217616"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/">Business Insider</a></li>
<li id="menu-item-1217617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217617"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/">Kotaku</a></li>
<li id="menu-item-1217618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217618"><a target="_blank" rel="external noopener" href="https://www.lifehacker.com.au/">Lifehacker</a></li>
<li id="menu-item-1217619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217619"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/">Openair Cinemas</a></li>
<li id="menu-item-1217620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217620"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/">Pedestrian.TV</a></li>
<li id="menu-item-1217621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217621"><a target="_blank" rel="external noopener" href="https://www.popsugar.com.au/">Popsugar</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.gizmodo.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.gizmodo.com.au/content/themes/gizmodo/src/images/logo-gizmodo.svg" alt="Logo">
</a>
<span class="branding-desc">The News Of Tomorrow, Today</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.gizmodo.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-1004161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li id="menu-item-1222918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li id="menu-item-1222919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li id="menu-item-1222920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li id="menu-item-1222921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets &#038; Smart Home</a></li>
<li id="menu-item-1222922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li id="menu-item-1222923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop &#038; Tablet</a></li>
<li id="menu-item-1222924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC &#038; Peripheral</a></li>
<li id="menu-item-1222925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li id="menu-item-1222926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li id="menu-item-1222927" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li id="menu-item-490570" class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home &#038; Gadgets</a></li>
<li id="menu-item-490572" class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li id="menu-item-490580" class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li id="menu-item-490578" class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li id="menu-item-490576" class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science &#038; Health</a></li>
<li id="menu-item-490579" class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li id="menu-item-490574" class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li id="menu-item-490577" class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li id="menu-item-490575" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1004161"><a href="https://www.gizmodo.com.au/reviews/">Reviews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222918"><a href="https://www.gizmodo.com.au/reviews/camera-reviews/">Camera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222919"><a href="https://www.gizmodo.com.au/reviews/car-reviews/">Car</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222920"><a href="https://www.gizmodo.com.au/reviews/entertainment-reviews/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222921"><a href="https://www.gizmodo.com.au/reviews/gadget-and-smart-home-reviews/">Gadgets &#038; Smart Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222922"><a href="https://www.gizmodo.com.au/reviews/gaming-reviews/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222923"><a href="https://www.gizmodo.com.au/reviews/laptop-and-tablet-reviews/">Laptop &#038; Tablet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222924"><a href="https://www.gizmodo.com.au/reviews/pc-reviews/">PC &#038; Peripheral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222925"><a href="https://www.gizmodo.com.au/reviews/smartphone-reviews/">Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222926"><a href="https://www.gizmodo.com.au/reviews/smartwatch-and-fitness-tracker-reviews/">Smartwatch and Fitness Tracker</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222927"><a href="https://www.gizmodo.com.au/reviews/">View All Reviews</a></li>
</ul>
</li>
<li class="colour-gadgets menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490570"><a href="https://www.gizmodo.com.au/gadgets/">Smart Home &#038; Gadgets</a></li>
<li class="colour-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490572"><a href="https://www.gizmodo.com.au/mobile/">Mobile</a></li>
<li class="colour-cars menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490580"><a href="https://www.gizmodo.com.au/cars/">Cars</a></li>
<li class="colour-online menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490578"><a href="https://www.gizmodo.com.au/online/">Online</a></li>
<li class="colour-science menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-490576"><a href="https://www.gizmodo.com.au/science/">Science &#038; Health</a></li>
<li class="colour-cameras menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490579"><a href="https://www.gizmodo.com.au/cameras/">Cameras</a></li>
<li class="colour-computing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490574"><a href="https://www.gizmodo.com.au/computing/">Computing</a></li>
<li class="colour-gaming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490577"><a href="https://www.gizmodo.com.au/gaming/">Gaming</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490575"><a href="https://www.gizmodo.com.au/entertainment/">Entertainment</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_2132192055" class="content-section" data-content-section-index="2132192055">
<div class="ad-slot-ctn ad-slot-ctn-truskin">
<div id="ad-slot-truskin-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-truskin" data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"truskin","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"truskin","specific_ad":"truskin","provider":"google-dfp","element_id":"ad-slot-truskin-2132192055","js_callback":"truskinAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-fireplace">
<div id="ad-slot-fireplace-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-fireplace" data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"fireplace","provider":"google-dfp","element_id":"ad-slot-fireplace-2132192055","js_callback":"fireplaceAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-left">
<div id="ad-slot-left-skyscraper-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-left sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"left-skyscraper","provider":"google-dfp","element_id":"ad-slot-left-skyscraper-2132192055","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-right">
<div id="ad-slot-right-skyscraper-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-right sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"right-skyscraper","provider":"google-dfp","element_id":"ad-slot-right-skyscraper-2132192055","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-leader-top">
<div id="ad-slot-top-leader-wide-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-wide" data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"top-leader-wide","provider":"google-dfp","element_id":"ad-slot-top-leader-wide-2132192055","js_callback":"loadDependentAds"} );
		}
	</script>
<div id="ad-slot-top-leader-tablet-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-tablet" data-section-index=2132192055></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"top-leader-tablet","provider":"google-dfp","element_id":"ad-slot-top-leader-tablet-2132192055","js_callback":"contentAds"} );
		}
	</script>
</div>
<main id="main" class="site-main site-main--cntr ads-pointer-events-none">
<div class="cntr cntr--flex cntr--no-pad single-main-content ads-pointer-events-all">

<div class="col aside">
<aside id="default_category_sidebar__972246392" class="widget-area sticky-ctn-bottom">
<div class="sticky" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Gizmodo's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-1217629" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-1217629"><a rel="nofollow" href="https://www.gizmodo.com.au/contact/">Contact Gizmodo Australia</a></li>
<li id="menu-item-1217633" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1217633"><a target="_blank" rel="nofollow" href="https://www.facebook.com/GizmodoAustralia/">Facebook</a></li>
<li id="menu-item-1217632" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1217632"><a target="_blank" rel="nofollow" href="https://twitter.com/GizmodoAU">Twitter</a></li>
<li id="menu-item-1217630" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1217630"><a target="_blank" rel="nofollow" href="https://www.instagram.com/gizmodoau/?hl=en">Instagram</a></li>
<li id="menu-item-1217631" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1217631"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/gizmodoAU">Youtube</a></li>
<li id="menu-item-1217634" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1217634"><a target="_blank" rel="nofollow" href="https://www.gizmodo.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/now-amazons-gotta-worry-about-exploding-batteries/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="168" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-300x168.jpg" class="attachment-widget-medium size-widget-medium" alt="Photo:  Eric Baradat, Getty Images" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-300x168.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-480x269.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-414x232.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/oaicjfyt9ezt1ycky1dg-732x411.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Photo: Eric Baradat, Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/now-amazons-gotta-worry-about-exploding-batteries/">
<h5 class="title">Now Amazon&#8217;s Gotta Worry About Exploding Batteries</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/a-dusty-burp-could-explain-mysterious-dimming-of-supergiant-star-betelgeuse/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Artist&#039;s interpretation of a giant dust cloud obscuring our view of Betelgeuse.  (Image:  ESO, ESA/Hubble, M. Kornmesser)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/i70lbfara0ojsqc3zyd3-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Artist&#039;s interpretation of a giant dust cloud obscuring our view of Betelgeuse. (Image: ESO, ESA/Hubble, M. Kornmesser)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/a-dusty-burp-could-explain-mysterious-dimming-of-supergiant-star-betelgeuse/">
<h5 class="title">A Dusty Burp Could Explain Mysterious Dimming of Supergiant Star Betelgeuse</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/5-international-fantasy-shows-to-check-out-on-netflix/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="168" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-300x168.jpg" class="attachment-widget-medium size-widget-medium" alt="No, that&#039;s not Jon Snow. (Image: Netflix)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-300x168.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-480x269.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-414x232.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/db3btyrilgw4qptuuoni-732x411.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>No, that&#039;s not Jon Snow. (Image: Netflix)</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/5-international-fantasy-shows-to-check-out-on-netflix/">
<h5 class="title">5 International Fantasy Shows to Check Out on Netflix</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/i-unabashedly-love-this-android-e-ink-tablet/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Photo: Alex Cranz/Gizmodo" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/yhqkjwx0td361qoxeuee-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Photo: Alex Cranz/Gizmodo</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/i-unabashedly-love-this-android-e-ink-tablet/">
<h5 class="title">I Unabashedly Love This Android E Ink Tablet</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/the-reckoning-over-apple-and-googles-app-stores-has-been-a-long-time-coming/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Photo: Sam Rutherford" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/15/td5cjxnbhaf3wq70mduc-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Photo: Sam Rutherford</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/the-reckoning-over-apple-and-googles-app-stores-has-been-a-long-time-coming/">
<h5 class="title">The Reckoning Over Apple and Google&#8217;s App Stores Has Been a...</h5>
</a>
</div>
</div>
</div>
 <div id="ad-slot-mrec-sidebar-tablet-3715172708" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide ad-slot" data-section-index=3715172708></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-3715172708","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-mrec-sidebar-wide-400658788" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=400658788></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"mrec-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-wide-400658788","js_callback":"sidebarAds"} );
		}
	</script>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.gizmodo.com.au/2020/08/mobile-plan-showdown-woolworths-mobile-vs-telstra/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-300x169.png" class="attachment-widget-medium size-widget-medium" alt="woolworths mobile" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-300x169.png 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-480x270.png 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-414x233.png 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-208x117.png 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/14/rick-and-morty-fight-732x412.png 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
</div>
</a>
<a href="https://www.gizmodo.com.au/2020/08/mobile-plan-showdown-woolworths-mobile-vs-telstra/"><h4 class="title">Mobile Plan Showdown: Woolworths Mobile Vs Telstra</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/best-horror-tv-shows-movies-on-shudder/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="123" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-208x123.png" class="attachment-default-small size-default-small" alt="" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-208x123.png 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-300x178.png 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-1024x606.png 1024w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-768x454.png 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-480x284.png 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-414x245.png 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show-732x433.png 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/12/shudder-tv-show.png 1134w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/best-horror-tv-shows-movies-on-shudder/">
<h5 class="title">The Best Horror Movies and TV Shows On Shudder</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/vodafones-50gb-month-phone-plan-is-cheap-af-right-now/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns.jpg" class="attachment-default-small size-default-small" alt="vodafone" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns.jpg 800w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-410x231.jpg 410w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-107x60.jpg 107w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-208x116.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-640x360.jpg 640w, https://www.gizmodo.com.au/content/uploads/sites/2/2019/11/mr-burns-768x432.jpg 768w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/vodafones-50gb-month-phone-plan-is-cheap-af-right-now/">
<h5 class="title">Vodafone&#8217;s 50GB/Month Phone Plan is Cheap AF Right Now</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/cheapest-samsung-note-20-price-in-australia-right-now/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="117" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-208x117.jpg" class="attachment-default-small size-default-small" alt="cheapest samsung note 20" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-208x117.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-1024x576.jpg 1024w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-768x432.jpg 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table-732x412.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/05/note-20-table.jpg 1280w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/cheapest-samsung-note-20-price-in-australia-right-now/">
<h5 class="title">Woolworths Mobile Just Extended its Cheap Samsung Note 20 Plans</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.gizmodo.com.au/2020/08/new-aussie-broadband-plans-compared/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="112" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-208x112.jpg" class="attachment-default-small size-default-small" alt="aussie broadband plans" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-208x112.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-300x162.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-768x414.jpg 768w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-480x259.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-414x223.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug-732x394.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/07/archer-shrug.jpg 800w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.gizmodo.com.au/2020/08/new-aussie-broadband-plans-compared/">
<h5 class="title">How Aussie Broadband&#8217;s New NBN Plans Stack Up Against the Competition</h5>
</a>
</div>
</div>
</div>

<div id="ad-slot-single-taboola-left-rail-thumbnails-972246392" class="ad-slot" data-section-index="972246392"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	var placementText = 'Left Rail Thumbnails ' + window.sectionIndex;
	_taboola.push( {
		mode: 'organic-thumbnails-k',
		container: 'ad-slot-single-taboola-left-rail-thumbnails-972246392',
		placement: placementText,
		target_type: 'mix'
	} );
	_taboola.push( {
		article: 'auto',
		url:'https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/'
	} );
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push( { flush: true } );
</script>
<div id="ad-slot-hpu-sidebar-wide-681731569" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-hpu ad-slot-hpu-sidebar ad-slot-hpu-wide" data-section-index=681731569></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"hpu-sidebar-wide","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-hpu-sidebar-wide-681731569","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-mrec-sidebar-tablet-2205318483" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide ad-slot" data-section-index=2205318483></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-2205318483","js_callback":"sidebarAds"} );
		}
	</script>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-1241229" class="post-1241229 post type-post status-publish format-image has-post-thumbnail hentry category-science tag-desert tag-earther tag-invasive-species tag-middle-east tag-qatar tag-toads tag-toads-take-over-the-world post_format-post-format-image" data-article-id="1241229" data-article-title="Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads" data-article-published-date="2020-08-17" data-article-permalink="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/">
<div class="entry-title">
<h1>Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads&url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="meta-data-content">
<h3 class="author-title">Jake Buehler</h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 30 mins ago: </span>
<span class="date-time">August 17, 2020 at 8:29 am</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.gizmodo.com.au/tag/desert/" class="tag tag--first">desert</a><span class="chevron-down"><img src="https://www.gizmodo.com.au/content/themes/gmg/src/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.gizmodo.com.au/tag/earther/" class="tag tag--onlist">earther</a><a href="https://www.gizmodo.com.au/tag/invasive-species/" class="tag tag--onlist">invasive species</a><a href="https://www.gizmodo.com.au/tag/middle-east/" class="tag tag--onlist">middle east</a><a href="https://www.gizmodo.com.au/tag/qatar/" class="tag tag--onlist">qatar</a><a href="https://www.gizmodo.com.au/tag/toads/" class="tag tag--onlist">toads</a><span data-url="https://www.gizmodo.com.au/tag/toads-take-over-the-world/" class="tag tag--onlist">toads take over the world</span></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="732" height="412" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-732x412.jpg" class="attachment-default-large size-default-large" alt="African common toads (Sclerophrys regularis) congregating en masse to spawn in a pool on some irrigated farmland in Qatar. (Photo: Nobuyuki Yamaguchi)" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-732x412.jpg 732w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-300x169.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-480x270.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-414x233.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/kpzvs6u1z2ahytfytdqu-208x117.jpg 208w" sizes="(max-width: 732px) 100vw, 732px" /> </div>
</div>
<small>African common toads (Sclerophrys regularis) congregating en masse to spawn in a pool on some irrigated farmland in Qatar. (Photo: Nobuyuki Yamaguchi)</small>
</div>
<div class="entry-content">
<p>As the sun descends behind sand dunes and wind-carved escarpments, central Qatar’s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles of parched rock and sand. Qatar’s harsh landscape is home to a growing population of African common toads, bounding into the broiling desert, and likely using humans’ artificial waterways and irrigation infrastructure to gain a toehold in a surprising new place.</p><div id="brightcove-video-container-3003914545" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-3003914545" data-account="6103636748001" data-player="Q0b9g16P" data-embed="default" controls="" data-playlist-id="1656927920896040094" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div><p></p><p>Qatar’s climate is about as unfriendly toward amphibians as it gets. The Persian Gulf nation regularly has summer heat that exceeds 46 degrees Celsius, and only receives five to eight centimetres of rain a year. There are no permanent, natural sources of freshwater in the country, and no native amphibians to speak of.</p><p>So when Nobuyuki Yamaguchi — a zoologist now at University Malaysia Terengganu in Kuala Nerus — moved to Qatar in 2007 and saw toads all over the Qatar University campus, he was intrigued. Yamaguchi figured they had to have been introduced from somewhere.</p><p>“Later, when I started working on desert hedgehogs in northern Qatar, I found toads in some irrigated farms,” says Yamaguchi. This spurred Yamaguchi to work with a colleague, Abdulla Abdulkarim, to investigate how these toads were colonising such a hot and dry spot on the globe.</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-2518424547" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/gizamp width=320 height=250 data-multi-size=300x250 data-section-index=2518424547></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-2518424547","js_callback":"contentAds"} );
			}
		</script>
</div>
<div class="shortcode shortcode--image centre">
<img width="1634" height="1087" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8.jpg" class="attachment- size-" alt="" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8.jpg 1634w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8-300x200.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8-480x319.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8-414x275.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8-208x138.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/z1dmb2n7ih0d1h9ivsf8-732x487.jpg 732w" sizes="(max-width: 1634px) 100vw, 1634px"> </div><p>The researchers bounced all over the country, visiting farms, parks, and wastewater reservoirs in search of the toads. They would start by asking land-owners or site staff if they’d seen any toads on the premises, unfurling a large photo of a toad like a wanted poster to show them exactly what creature they were looking for. The team would then search the area, listening for the toads’ calls as well. After visiting 45 sites, they found toads at roughly half of them, mostly in the central part of the country surrounding the capital city of Doha, and in the northeast as well. Toads were less common in the south and west.</p><p>Their findings — <a href="https://doi.org/10.1016/j.jaridenv.2020.104250">published recently</a> in the Journal of Arid Environments — suggest that the toads were likely introduced to Qatar near Doha <a href="https://doi.org/10.1016/j.jaridenv.2018.09.012">likely by way of Egypt</a>. They’ve since been infiltrating the desert through water supply networks used for irrigation. This is because the toads were more likely to be found in places where water is piped or brought in, rather than supplied on-site from a well.</p><p>“Toads are very unlikely to disperse long-distance over the hyper-arid environment in Qatar,” Yamaguchi said, adding that the reasonable alternative is using veins of moisture created by humans.</p><p>It’s possible the toads are flourishing in these networks in central Qatar — where the water transport system is well-developed — and spreading to more outlying areas by hitching rides in transport vehicles, which is how water and sewage tends to be shuttled around in these regions.</p> <div class="ad-slot-cntr">
<div id="ad-slot-out-of-page-mobile-618559953" class="ad-slot ad-slot-ad-rendering ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index=618559953></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"out-of-page-mobile","provider":"google-dfp","element_id":"ad-slot-out-of-page-mobile-618559953","js_callback":"contentAds"} );
		}
	</script>
</div>
<p>Giovanni Vimercati, a zoologist at the University of Fribourg in Switzerland not involved with this study, said he isn’t too surprised that the toads are able to pull this off. Unlike many other amphibians, toads can tolerate fairly dry conditions. Their parotid glands — conspicuous swellings on the back of their head — can retain water. The amphibians are also flexible, doing well in human-modified and urban environments the world over.</p><p>Vimercati agreed with Yamaguchi that the toads are probably exploiting “microhabitats” brought about by human terraforming rather than venturing out into the dunes like a bunch of miniature <a href="https://io9.gizmodo.com/a-guide-to-dune-s-gargantuan-cast-of-characters-1842923126?_ga=2.233257111.829444307.1597068776-1574666838.1589806164">Paul Atreides</a>.</p><div class="shortcode shortcode--image centre">
<img width="2560" height="1714" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-scaled.jpg" class="attachment- size-" alt="" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-scaled.jpg 2560w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-300x201.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-480x321.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-414x277.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-208x139.jpg 208w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/bbqhjrt5y4zmyxehnceq-732x490.jpg 732w" sizes="(max-width: 2560px) 100vw, 2560px"> <small>Two smaller male toads compete for mating access to a female (Photo: Nobuyuki Yamaguchi)</small>
</div><p>Invasive toads have a grim reputation. Poisonous cane toads have wreaked havoc on Australian ecosystems for decades (<a href="https://www.gizmodo.com.au/2020/06/poisonous-toads-invade-south-florida-in-latest-sign-of-the-apocalypse/">and now South Florida</a>) by eating native prey and poisoning native predators. Asian common toads are <a href="https://earther.gizmodo.com/madagascars-toxic-toad-invasion-is-worse-than-we-realiz-1826529474">in the process of doing the same</a> in Madagascar. It’s unclear what kind of impacts the African common toads will have on Qatar’s native wildlife, but Vimercati said it’s hard to compare this situation to Australia or Madagascar, which are far more biodiverse than Qatar’s desert habitats.</p><p>“However, this does not mean that the invasion will not have any impact,” he said. “They could be reservoirs of parasites and diseases or they can distress human communities with their breeding calls.”</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-3892526870" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/gizamp width=320 height=250 data-multi-size=300x250 data-section-index=3892526870></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-3892526870","js_callback":"contentAds"} );
			}
		</script>
</div>
<p>The toads’ presence is also a potential threat to wild and domesticated predators (like dogs), since they have secrete poison from their parotid glands. Vimercati also noted that an established population in Qatar could act like a stepping stone for accidental introduction into Asian countries that do have diverse, already threatened ecosystems.</p><p>“The consequences may not necessarily be extremely bad in Qatar at the moment, but they can become devastating if the species will be moved from Qatar to other countries by trade routes, etc.,” he explained.</p><div class="shortcode shortcode--image right">
<img width="591" height="532" src="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda.jpg" class="attachment- size-" alt="" loading="lazy" srcset="https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda.jpg 591w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda-300x270.jpg 300w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda-480x432.jpg 480w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda-414x373.jpg 414w, https://www.gizmodo.com.au/content/uploads/sites/2/2020/08/16/wh7hlofodrshwmnbbzda-208x187.jpg 208w" sizes="(max-width: 591px) 100vw, 591px"> <small>An African common toad engages in a stare-down on the Qatar University campus (Photo: Nobuyuki Yamaguchi)</small>
</div><p>Going forward, Yamaguchi plans on testing the water network hypothesis directly, by comparing the water supply routes with the relative genetic relatedness (“phylogenetics”) of toads found in these systems.</p><p>“Two toad populations in two irrigated farms far apart may be phylogenetically very close to each other if those two farms are supplied water from the same source,” explained Yamaguchi.</p><p>For Vimercati, Qatar’s intrepid hoppers fit into an ongoing story of passive introductions and invasions in an increasingly connected world.</p><p>“With globalisation, the accidental translocations of species will increase in the future,” said Vimercati, “especially if adequate countermeasures and controls at the borders to avoid ‘contamination’ will not be taken.”</p><p>And if a toad can thrive in the desert, who knows what other potential invaders we’re underestimating?</p> </div>
<div class="entry-author">
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads&url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div class="taboola-placement">
<div id="ad-slot-single-taboola-below-article-thumbnails-2819840372" class="ad-slot" data-section-index="2819840372"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	var placementText = 'Below Article Thumbnails ' + window.sectionIndex;
	_taboola.push( {
		mode: 'alternating-thumbnails-b',
		container: 'ad-slot-single-taboola-below-article-thumbnails-2819840372',
		placement: placementText,
		target_type: 'mix'
	} );
	_taboola.push( {
		article: 'auto',
		url:'https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/'
	} );
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push( { flush: true } );
</script>
</div>
<div class="plista-placement">
<div id="plista_widget__under_article_3757363304" class="ad-slot ad-slot-ad-rendering ad-slot-plista ad-slot-plista-under-article" data-widget="plista_widget_underArticle" data-section-index="3757363304"></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"plista-under-article","provider":"plista","element_id":"plista_widget__under_article_3757363304"} );
		}
	</script>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot-bottom-banner-mobile-sticky-2132192055" class="ad-slot ad-slot-ad-rendering ad-slot-banner ad-slot-banner-mobile ad-slot-banner-top sticky sticky-bottom" data-slot=/1027487/gizamp width=320 height=50 data-multi-size=320x50 data-sticky-position=bottom data-sticky-offset=0 data-section-index=2132192055></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"gizmodo","pagetype":"article","ad_type":"article","sec":"science","amp":false,"ctype":"article","article":"qatars deserts are hot dry and full of invasive toads","article-tags":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"native":["null"],"aggregate":["desert","earther","invasive species","middle east","qatar","toads","toads take over the world"],"pageID":["null"],"sub-sec":"","cat":"science","cat1":"","item":{"objectid":1241229,"title":"Qatar&#8217;s Deserts are Hot, Dry, and Full of Invasive Toads","text":"As the sun descends behind sand dunes and wind-carved escarpments, central Qatar\u2019s Al Rayyan region gets a reprieve from the intense heat of day. In the calm of twilight, a once-foreign sound emerges: the rasping croaking of toads drifts in over miles o","url":"https:\/\/www.gizmodo.com.au\/2020\/08\/qatars-deserts-are-hot-dry-and-full-of-invasive-toads\/","img":"https:\/\/www.gizmodo.com.au\/content\/uploads\/sites\/2\/2020\/08\/16\/kpzvs6u1z2ahytfytdqu-scaled.jpg","category":"Science &amp; Health","published_at":1597652940,"updated_at":1597652976,"kind":"article"},"ad_location":"bottom-banner-mobile-sticky","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-bottom-banner-mobile-sticky-2132192055","js_callback":"contentAds"} );
			}
		</script>
</div> 
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2020 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-490565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490565"><a href="https://www.gizmodo.com.au/about/">About</a></li>
<li id="menu-item-1217708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217708"><a href="https://www.gizmodo.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-490566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490566"><a href="https://www.gizmodo.com.au/contact/">Contact</a></li>
<li id="menu-item-1217709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1217709"><a href="https://www.gizmodo.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1217710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217710"><a href="https://www.gizmodo.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.gizmodo.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.gizmodo.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First name</label>
<input type="text" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last name</label>
<input type="text" name="last_name" class="input" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" name="password" class="input" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat password</label>
<input type="password" name="repeat_password" class="input" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="19844a35ae" /><input type="hidden" name="_wp_http_referer" value="/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.gizmodo.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="26df072163" /><input type="hidden" name="_wp_http_referer" value="/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/" /> </p>
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Gizmodo delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.gizmodo.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[gizmodo]" value="gizmodo">
<input type="hidden" name="redirect_to" value="https://www.gizmodo.com.au/2020/08/qatars-deserts-are-hot-dry-and-full-of-invasive-toads/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="gizmodo.com.au" src="//cdn.parsely.com/keys/gizmodo.com.au/p.js"></script>



<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/JavaScript">
	var _nolggGlobalParams = {
		sfcode: digitalData.nielsen.sfcode,
		apid: digitalData.nielsen.apid,
		apn: digitalData.nielsen.sitename,
		nsdkv: '511',
		nol_sdkDebug: digitalData.nielsen.nol_sdkDebug
	};
	var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
	nSdkInstance.ggInitialize(_nolggGlobalParams);
	console.log( 'NIELSEN', 'ggInitialize', _nolggGlobalParams );

	var dcrStaticMetadataObject = {
		type: 'static',
		dataSrc: 'cms',
		assetid: window.location.pathname,
		section: digitalData.nielsen.section,
		// segA: digitalData['page']['category']['primaryCategory'],
		// segB: digitalData['page']['category']['subCategory1']
	}

	// Set pagination parameter used by Nielsen SDK.
	window.sdkNseNoPage = 0;

	nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
	console.log( 'NIELSEN', 'staticstart', dcrStaticMetadataObject );
</script>

<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.gizmodo.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1590193324.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.gizmodo.com.au","isLoggedIn":"","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","pageType":"single","maxNumPages":"20","category":"724","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gizmodo.com.au/content/themes/gmg/dist/js/main.min.js?ver=1596609557'></script>
</body>
</html>